Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mails an zwei Domains werden nicht angenommen

Mitglied: AdmDeluxe

AdmDeluxe (Level 1) - Jetzt verbinden

20.04.2006, aktualisiert 08.05.2009, 5023 Aufrufe, 4 Kommentare

Hallo Kollegen!

Ich habe bei meinem Server (Windows Server 2003 Standard ed. + Exchange Server 2003) folgendes Problem:

Es zeigen drei Domains auf besagten Server. Der MX-Eintrag im DNS wird automatisch vom Provider eingerichtet.
Problem ist nun, dass nur eine der drei Domains tatsächlich auch Mails annimmt.

Von wo aus man die Mail abschickt spielt keine Rolle - Fehlermeldung ist immer die gleiche:
"Folgende Empfänger konnten nicht erreicht werden:

'postmaster@meine-url.de' am 20.04.2006 09:42
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<mail2.absenderdomain.de #5.7.1 smtp;550 5.7.1 Unable to relay for postmaster@meine-url.de>"


Weiß jemand Rat, wie ich das beheben kann? Problem muss anscheinend auf meinem Server liegen.
(Die Ziel-Domains stehen nirgends auf einer Blacklist.)

Vielen Dank!
Mitglied: fachinformatiker
LÖSUNG 20.04.2006 um 09:55 Uhr
Bei einem Exchangeserver muss man eingeben, für welche Domains er zuständig ist, alle Mails mit anderer Endung weist er ab, ganz egal, ob diese Adressen auch einem Postfach zugeordnet sind.
Hast du das richtig eingestellt ?
Bitte warten ..
Mitglied: AdmDeluxe
20.04.2006 um 09:58 Uhr
Vermutlich nein.

Kannst du mir sagen, wo ich die einstelle? Find's leider nicht selber.
Bitte warten ..
Mitglied: fachinformatiker
LÖSUNG 20.04.2006 um 10:04 Uhr
Im Systemmanager->Empfänger->Empfägnerrichtlinien Reiter E-Mailadressen(Richtlinie)
Bitte warten ..
Mitglied: AdmDeluxe
20.04.2006 um 11:12 Uhr
Ahhh, jetzt. Vielen vielen Dank!
Es funktioniert.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zwei IPs für eine Domain
Frage von winlinWindows Server2 Kommentare

Hallöchen, habe einen RW-Domaincontroller und einen RO-Domaincontroller (inkl. DNS/DHCP) installiert. Habe mal getestet wie es ist wenn einer ausfällt ...

Windows Netzwerk

Benutzername Administrator wird nicht angenommen

gelöst Frage von garackWindows Netzwerk5 Kommentare

Hallo zusammen, In der Firma gibt es auf allen 5-6 Rechnern einen Benutzer der Administrator heißt; Dieser ist auch ...

Verschlüsselung & Zertifikate

TLS Verschlüsselung Mail-Domains

gelöst Frage von Raptor-XVerschlüsselung & Zertifikate1 Kommentar

Hallo Zusammen, folgende Mail Konstellation bei uns. Wir haben eine Mail Domain "mail.firma-gmbh.com" registriert bei der Telekom als MX-record. ...

Windows Server

Zwei Domain Controller laufen nicht synchron

gelöst Frage von manuel1985Windows Server6 Kommentare

Hallo Kollegen, brauche euch mal als "doppelten Boden". Habe in den letzten Wochen bei einem Kunden im Rahmen einer ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware20 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...