Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailversand mit exchange dauert zu lange

Mitglied: arwin

arwin (Level 1) - Jetzt verbinden

23.09.2005, aktualisiert 27.09.2005, 8797 Aufrufe, 3 Kommentare

SBS2003 und Exchange

Hallo Leute,

ich habe jetzt schon stunden mit suchen verbracht, aber ich glaube ich seh den Wald vor lauter Bäumen nicht:

der Versand von Mails via exchange dauert bei mir teilweise bis zu 2 Stunden. Wie kann ich das denn so einstellen, dass Mails direkt versendet werden ?

Bei mir ist der SMTP Connector auf DNS eingestellt. Irgendeinen Zeitplan habe ich nicht gefunden ?!

Bin ich zu blöd ?

Thx

Arwin
Mitglied: 17812
24.09.2005 um 08:05 Uhr
Hallo Arwin
Bei Exchange läuft das so wenn du keinen SMTP Server angibst. Werden deine Emails alle direkt ins Internet versandt . Hier hängte es nun davon ab mit welcher IP Adresse diese versehen sind . Solltest du eine normale DSL oder ISDN Leitung haben bekommen deine Emails eine dynanische IP- Adresse . Hier gibt es oftmals Probleme da andere Provider diese EMails als Spam deklarieren. Meine Empfhelung alle Emails über SMTP Relay Server.
PS: Kann man auch im Header einer Email auslesen über wen Sie versandt wurde.

Gruss
Peter
Bitte warten ..
Mitglied: arwin
27.09.2005 um 15:00 Uhr
Hallo Peter,

vielen Dank für die Antwort. Ich glaube ich habe das so wie Du sagst, direkt ins Internet. Wie kann ich das denn ändern auf einen smtp Server ?

thx

Arwin


Hallo Arwin
Bei Exchange läuft das so wenn du
keinen SMTP Server angibst. ....
>....Meine Empfhelung alle Emails
über SMTP Relay Server.

Gruss
Peter
Bitte warten ..
Mitglied: arwin
27.09.2005 um 20:23 Uhr
Hallo,

hab's inzwischen gefunden. Auf Franks MS exchange FAQ

http://www.msexchangefaq.de/

Thx

Arwin
Bitte warten ..
Ähnliche Inhalte
Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Exchange Server

Lokale Verschiebeanforderung EX2k3 - EX2k10SP3 dauert lange - VMWare

gelöst Frage von SauseMausExchange Server7 Kommentare

Moin zusammen, würde gern mal allgemein Eure Erfahrungswerte wissen, bzgl. der Zeit für lokaler Verschiebeanforderungen. Bin z.Z. dabei 106 ...

LAN, WAN, Wireless

Nach Bandbreitenwechsel - Session Aufbau nach außen dauert sehr lange

Frage von predator66LAN, WAN, Wireless11 Kommentare

Hallo. ich habe bei Unitymedia meine Bandbreite von 50mbit/s auf 150mbit/s erhöht. Seit dem Wechsel dauert der Aufbau von ...

Windows Server

AD Anmeldung via VPN dauert lange

Frage von ASP.NET.CoreWindows Server7 Kommentare

Hi, für ich nenne es mal Remote-Standorte (in unserem Fall Entwickler die von zuhause aus in einer VM arbeiten) ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 19 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...