Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailversand auf manchen Clients nur in Rich-Text moeglich

Mitglied: NTJ

NTJ (Level 1) - Jetzt verbinden

23.05.2006, aktualisiert 21.08.2007, 3114 Aufrufe, 3 Kommentare

...funktioniert auf anderem Rechner aber einwandfrei...

Hallo,

bei unserer Exchange/Outlook Migration haben wir das Problem, daß
bei manchen Clients die Mails NUR in Rich-Text versendet werden können. Das Klicken des Senden-Buttons bringt nichts,
solange nicht das Format Rich-Text eingestellt ist.

Wenn ich dieses Postfach aber an einem anderen Rechner öffne...funktioniert es! Melde ich mich mit meinem Profil
an dem anderen Client an, funktioniert es auch nicht.

Auf dem Exchange steht unter "Internet Nachrichtenformate" Nachrichteninhalt->Mime auf "beides" und unter "Erweitert"
Exchange Rich-Text Format->"nie verwenden" ?!?!?!?!

Wie gesagt, es sind 3 von 12 Rechnern zur Zeit betroffen...
Mitglied: SoerenK
03.07.2006 um 09:38 Uhr
Hallo,

hat hier jemand mittlerweile eine Lösung gefunden. Ich habe bereits das komplette Outlook deinstalliert usw. keine Chance. Ich weiß nicht mehr wo ich suchen soll.
Bitte warten ..
Mitglied: NTJ
03.07.2006 um 10:17 Uhr
Einzige mir bekannte Lösung:
Neu-Installation der betroffenen Rechner
Bitte warten ..
Mitglied: 17308
21.08.2007 um 10:43 Uhr
seltsam wir haben das auch seit der user seine signatur auf html umgestellt hat, ich habe auch noch nichts gefunden, habe mal beim current user\microsoft\office10\outlook gelöscht hat aber nichts gebracht auch die .ost und extend.dat gelöscht, geht immer noch nicht, habe bemerkt das wenn er sich abmeldet und wieder anmeldet das das problem wieder kommt wenn er das outlook schliesst und wieder öffnet sind die einstellungen noch vorhanden ? Profil Problem ?
Bitte warten ..
Ähnliche Inhalte
iOS
IOS SMTP-Mailversand nicht möglich
gelöst Frage von saschagiOS3 Kommentare

Hallo zusammen, ich habe ein Problem mit dem Mailversand auf einem IPhone 5 (9.2) und iPad gleichermaßen. Die Mailadresse ...

E-Mail

Mailversand aus CRM plötzlich nicht mehr möglich

gelöst Frage von 118080E-Mail23 Kommentare

Moin Moin :-) In unserem CRM Programm EspoCRM ist ein SMTP Client integriert. Seit gestern funktioniert der Maiversand aus ...

Linux Netzwerk

Mailversand ohne Auth möglich - dringend Hilfe

gelöst Frage von mexxLinux Netzwerk4 Kommentare

Hallo, ich brauche dringend Hilfe, weil ich seit Wochen nicht weiter komme. Ich habe die DS1813+ mit der aktuellsten ...

Microsoft

Sharepoint 2010 - Mailversand aus Bibliothek nicht möglich

Frage von Hugi1987Microsoft

Hallo, wir verwenden Sharepoint 2010. In einer vorhandenen Bibliothek können bei Änderungen von Vorlagen Benachrichtigungsmails versenden werden. Funktioniert auch ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 StundeWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 4 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 21 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...