Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mainboard kaputt! Und Festplatte auch?

Mitglied: moses1980

moses1980 (Level 1) - Jetzt verbinden

06.02.2008, aktualisiert 08.02.2008, 4711 Aufrufe, 8 Kommentare

Hallo,

ich habe ein dringendes Problem.
Ein Freund von mir meinte das sein PC kaputt wäre - kein Problem (dachte ich mir).
Also, ich starte den PC, dann wurde ich gefragt, ob ich Windows im abgesicherten Modus starten möchte .....
ich habe die "letztefunktionierende Konfiguration" genommen. XP startet auch. (Wo ist das Problem, frage ich mich?)

Dann wollte ich noch den PC neu starten, aber dann kam es.
Das Board meldete sich nicht mehr, kein Piep, kein Bild, nichts.
Dann bin ich das ganze Prozedere durchgegangen, d.h. Graka, RAM, DVD, NT, alles getauscht und geprüft.
Dieses Problem ging nicht weg. Ach ja, die Batterie habe ich für 10 Min. auch ab genommen.

Einmal startete der PC bis "Press F2 to..." es wurde nicht mal versucht zu booten.
Da kam ich zum Ende - Das Board ist wohl kaputt - auch gut.

Aber dann wollte ich mal nur so die Festplatte testen.
Ich steckte Sie in einem anderem PC und der PC wollte auch nicht mehr so richtig.
Der Bootvorgang begann, und dann kam wieder die Fehlermeldung (s. oben, Windows im abgesicherten Modus) ich habe alle Auswahlfunktionen ausprobiert, aber der PC startete immer und immer wieder neu.

Ich habe dann versucht von CD zu booten, aber dann wurde das DVD Laufwerk nicht mehr erkannt.
Die vorherige Platte wieder in meinem PC - Aber da wurde das DVD Laufwerk erkannt.

Kann es wirklich sein, dass das Board und die Festplatte kauptt sind?
Zwei verschiedene Probleme auf einmal?

Ich danke Euch schon mal fürs lesen.


moses
Mitglied: compispezi
06.02.2008 um 23:52 Uhr
Hi,

Dann wollte ich noch den PC neu starten,
aber dann kam es.
Das Board meldete sich nicht mehr, kein
Piep, kein Bild, nichts.

Dies schein mir ein thermisches Problem zu sein, der Rechner startet, läuft auch einmal wird dann zu warm und lässt sich nicht mehr starten. Bis man Ihn abkühlen lässt. Dann gehts wieder. Dauert aber.

Wenn dem so ist, Wärmeleitpaste an der CPU Überprüfen (Bitte nur wenn Du weisst was Du tust)

Aber dann wollte ich mal nur so die
Festplatte testen.
Ich steckte Sie in einem anderem PC und der
PC wollte auch nicht mehr so richtig.
Der Bootvorgang begann, und dann kam wieder
die Fehlermeldung (s. oben, Windows im
abgesicherten Modus) ich habe alle
Auswahlfunktionen ausprobiert, aber der PC
startete immer und immer wieder neu.

Ist doch auch logisch, der Rechner versucht von der Festplatte zu booten, das darauf installierte Betriebssystem kann sich aber daran erinnern, das es das letzte mal nicht zu starten war und bietet dir daher das Menue an.


Ich habe dann versucht von CD zu booten,
aber dann wurde das DVD Laufwerk nicht mehr
erkannt.

Master/Slave Konfiguration? Sind die beiden Laufwerke am gleichen Bus.

Kann es wirklich sein, dass das Board und
die Festplatte kauptt sind?
Zwei verschiedene Probleme auf einmal?

Bitte keine Panik.

Systematisch an ein Problem herangehen.

Viel Glück

Gruß
Helmut
Bitte warten ..
Mitglied: iVirusYx
07.02.2008 um 00:54 Uhr
Wie compispezi shcon gesagt hat keine Panik.
Aber zu dem letzten Punkt ob beides gleichzeitig defekt sein kann ist shcon möglich.
Wird meist durch einen Kurzshcluss im Netzteil ausgelöst oder eine Überspannung.

Wäre aber nun der Disk wirklich kaputt, dann würde er eigentlich schon gar nicht mehr bis zum Windows starten.

Versuche mal in den Abgesicherten Modus zu gelangen, ob das noch funktioniert und übe einen chkdsk aus.
Bitte warten ..
Mitglied: TobiisFreaky
07.02.2008 um 08:14 Uhr
Guten Morgen,

ich geb auch mal meine Meinung dazu ab,

also wenn du die Platte in einen anderen PC einbaust kann das Problem bestehen, dass der Rechner einfach neu startet oder einen Blue-Screen anzeigt oder irgendwann einfach abschmiert. Das liegt dann am Chipsatz. Die Treiber installierst du ja sozusagen um dem System mitzuteilen, dass es nun kompatible zu dem Board ist (Chipsatztreiber)

Baust du die Platte in einen anderen Rechner ein, so ist der Chipsatz höchstwahrscheinlic verschieden (außer bei gleichen Mainboards) und der Treiber kann sich nicht erinnern, dass er für diesen Chipsatz installiert ist oder kompatible ist.

So noch nebenbei als kleiner Tipp.

Wenn du wirklich wissen willst, ob die Platte funtzt, dann schließe sie als "SLAVE" in einen anderen Rechner an und lass paar Porgramme drüber laufen.


Mit freundlichen Grüßen


Freaky
Bitte warten ..
Mitglied: moses1980
07.02.2008 um 09:42 Uhr
Interessant ist nun, dass der PC ganz normal startet.
Ich habe den PC nur von einem Ort, per Auto, zum anderen Ort transportiert.

Ich denke mir, dass es vielleicht wirklich das Board sein kann, oder zumindest eine kleine defekte Lötstelle. Oder seht ihr das nicht so???
Bitte warten ..
Mitglied: TobiisFreaky
07.02.2008 um 09:56 Uhr
hi,

hastn paar mal hoch und runtergefahren?
Bitte warten ..
Mitglied: moses1980
07.02.2008 um 11:21 Uhr
ja, habe ich. Wieso? Eine Idee?
Bitte warten ..
Mitglied: compispezi
07.02.2008 um 17:31 Uhr
Hi,

Hast Du mal die Temperatur überprüft?

(im Bios Health Status)
Bitte warten ..
Mitglied: moses1980
08.02.2008 um 07:22 Uhr
ja, habe ich. Eine ganze Ewigkeit. Aber diese blieb immer bei ca. 31°C.
Aber jetzt habe ich mir ein neues Board gekauft. Das identische sogar. Ich denke dass das Problem nun weg ist.

Danke, Euch allen - Ihr seid echt ne große Hilfe

moses
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Mainboard kaputt?!
gelöst Frage von Anna2701CPU, RAM, Mainboards11 Kommentare

Ich habe folgendes Problem: Bei Anschluss von Monitor mit VGA-Kabel habe ich kein Bild, es liegt nicht am Bildschirm, ...

Festplatten, SSD, Raid

Mainboard kaputt, Daten von Raid sichern?

gelöst Frage von MyApps2GO.deFestplatten, SSD, Raid6 Kommentare

Hallo zusammen, hab hier ein kaputtes Asus P8P67 auf dem ein Raid 1 konfiguriert war. Hersteller Link: Auf dem ...

Festplatten, SSD, Raid

Festplatte (D) ist kaputt und nun kann ich keine Sachen die in Programme gelistet sind deinstallieren

gelöst Frage von TorhetFestplatten, SSD, Raid7 Kommentare

Hallo, vor kurzem ging meine Festplatte (D) kaputt. Sie machte glonk glonk glonk und nach einer kurzen Zeit konnte ...

Notebook & Zubehör

Laptop kaputt - wie komme ich an die Daten?

gelöst Frage von imebroNotebook & Zubehör15 Kommentare

Hallo, leider ist seit gestern Nachmittag mein Laptop kaputt Es läßt sich nicht mehr starten. Habe es schon aufgeschraubt ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 5 StundenGoogle Android2 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 5 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 8 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing18 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...