Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard! komme nicht mal ins bios

Mitglied: DiggerGerman

DiggerGerman (Level 1) - Jetzt verbinden

05.02.2007, aktualisiert 14.02.2007, 7769 Aufrufe, 5 Kommentare

K7VT4A+ lässt mich nichtmal ins Bios!

Hallo Leute,

bin ja Mod in Netzwerk aber habe mal ein andderes Prob.
Ich sitze an nem Rechner der mich nicht mal ins Bios lässt. Der Monitor blinkt nur vor sich hin. Die Meldung kein Signal kommt nicht aber er bleibt schwarz. Das Kontroll BiEP kommt auich nicht. Baut man den Arbeitspeicher aus, so kommt der Code nach den Beepttabels.
Die Netzwerkkarte (onboard) ist wahrscheinlich defekt. Hat mal Fehler gemeldet. Bios ist auch schon zurückgesetzt. Kann ich die Netzwerkkarte ausschalten auf dem Board mittels Jumper?
oder hat noch jemand ne andere Idee??


Danke!!!!


Gruß Moritz
Mitglied: brammer
05.02.2007 um 23:05 Uhr
hallo,
da er überhaupt nicht motzt tippe ich darauf das nicht nur die onboard netzwerkkarte den geist aufgegeben hat sondern direkt das ganze board oder das netzteil.

es kann aber auch sein das die Grafikkarte spinnt, evtl sitzt sie nicht richtig im AGP Port drin.
Am besten mal mit minimal konfiguration (maus tastatur grafik eine hdd )starten und langsam vortasten.


blöde frage: ist der Monitor an ?
(Sorry, aber ich bin schon 350 KM gefahren um ein Netzwerkabel einzustecken welches aus dem Stecker gerutscht war )
Bitte warten ..
Mitglied: Oli-nux
06.02.2007 um 13:23 Uhr
Erstmal das Kabel testen ob es fest sitzt.

Sollte garnichts mehr gehen, sollte ein Hardwaretest von einem Spezialisten gemacht werden - die haben Diagnosekarten mit P.O.S.T.-Code-Anzeige und brauchen kein Monitorbild um sagen zu können was defekt ist.
Bitte warten ..
Mitglied: DiggerGerman
12.02.2007 um 22:07 Uhr
Hm meint ihr Toolstar könnte helfen??

UND JA Bildschirm ist an ;) :P

Denke auch dass das Board putt ist...
Bitte warten ..
Mitglied: brammer
13.02.2007 um 07:17 Uhr
Hallo,

eigentlich ganz einfach, wenn alle anderen Teile in anderen Geräten funktionieren bleibt nur noch das Board als Fehler übrig.
Und sorry wegen der Frage nach dem Monitor
Bitte warten ..
Mitglied: Oli-nux
14.02.2007 um 18:25 Uhr
Hm meint ihr Toolstar könnte helfen??
Klar, wenn du das hast.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Mainboard BIOS Batterie
gelöst Frage von BrainFluxCPU, RAM, Mainboards10 Kommentare

Hallo und ein frohes neues Jahr wuensche ich Euch! Ich habe bezueglich der Batterie welche fuer das BIOS zustaendig ...

Notebook & Zubehör

Asus x751ma - keine Möglichkeit ins Bios zu kommen?

Frage von Luuke257Notebook & Zubehör5 Kommentare

Hallo zusammen! ich hab hier ein altes Asus x751ma auf dem Tisch stehen. Ich muss bei diesem Gerät ins ...

CPU, RAM, Mainboards

Wie komme ich in das Bios eines Medion Akoya E2050 D?

Frage von fraggle666CPU, RAM, Mainboards19 Kommentare

Hallo Admins, ich habe hier einen Medion Rechner (Akoya e2050 D) eines Freundes vor mir, dessen Festplatte ausgetauscht werden ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...