Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mainboard oder Prozessorkühler defekt?

Mitglied: tetzlaf

tetzlaf (Level 1) - Jetzt verbinden

29.04.2012 um 11:02 Uhr, 3607 Aufrufe, 9 Kommentare

Nach Netzteiltausch kein Booten mehr möglich...

nach einigen Sekunden (immer kürzere Abstände) schaltet sich der Rechner aus.
Das Netzteil war defekt und wurde gewechselt.
Ein Bootvorgang findet nicht statt...
Hat noch jemand eine Idee?
Mitglied: EvilMoe
29.04.2012 um 11:30 Uhr
Hallo,

Lüfter drehen sich alle?
Was sagt denn die Temperatur im Bios?
Bitte warten ..
Mitglied: tetzlaf
29.04.2012 um 11:33 Uhr
Lüfter drehen alle - bis zu einem Bootvorgang kommt es nicht - GraKa hab ich getauscht - oE
Der Prozessor wird jedenfalls nicht spürbar (Handsensor ) heiß...
Bitte warten ..
Mitglied: EvilMoe
29.04.2012 um 11:36 Uhr
Was verstehst du unter Bootvorgang? Meinst du du kommst nicht einmal ins BIOS oder dein BS startet nicht?
Ins BIOS kommt man häufig mit der ENTF oder auch F2 Taste.

Wenn der Bildschirm natürlich komplett schwarz bleibt und nichts sich tut wirds schwierig eine Diagnose zu stellen.
Da müsste man falls möglich wohl Teile nacheinander austauschen und gucken was nicht stimmt.

Da du sagtest das NT war defekt, warum? Vielleicht hat sich dadurch ja wirklich noch was verabschiedet.
Bitte warten ..
Mitglied: tetzlaf
29.04.2012 um 11:43 Uhr
der Bildschirm bleibt schwarz - war was ich meinte -

-- RAM Riegel hab ich schon getauscht,

-- Bios Reset auch,

--HDD weg und DVD LW weg auch schon -

da es ein Kundenrechner ist, weiß ich nicht, was vorher passiert ist - ich habe ihn abgeholt, weil das Tauschen des NT vor Ort nichts gebracht hat - und jetzt liegt die Leiche hier rum... das Dumme ist, dass der Rechner von mir ist - und ich so nicht auf den Händler verweisen kann...

ich würde ja auf MB Schaden tippen - nur der immer kürzere Abstand bis zum Abschalten weißt ja eigentlich auf Thermik-Probleme hin...
Oder?
Bitte warten ..
Mitglied: EvilMoe
29.04.2012 um 11:54 Uhr
Aber wenn die Lüfter laufen kann der Rechner nie so schnell warm werden das er nicht einmal bootet.
Dann wird wohl das Board einen schaden abbekommen haben.

Vielleicht könntest du noch einmal die Grafikkarte tauschen bzw. eine einbauen falls es eine OnBoard ist.
Bitte warten ..
Mitglied: tetzlaf
29.04.2012 um 12:24 Uhr
Grafikkarte hab ich ja schon getauscht... ohne Ergebnis
Bitte warten ..
Mitglied: brammer
29.04.2012 um 13:04 Uhr
Hallo,

entweder hast du ein defektes Netzteil eingebaut oder dir dein Board geschrottet.
Mal mit einem Minimal System Probieren. Keine CD Laufwerke, nur einen Speicherriegel, ohn Grafikkarte wenn es eine Onboard gibt.
Keine Soundkarte oder Sonstigen Schnickschnack.

Was passiert wenn du das alte Netzteil wieder einbaust?

brammer
Bitte warten ..
Mitglied: tetzlaf
29.04.2012 um 13:07 Uhr
mit dem alten NT passiert gar nichts... deshalb hab ich es ja getauscht
mimimalsystem hab ich gecheckt... aber ich stimme Dir zu, höchstwahrscheinlich ist das MB hinüber... Mist...

aber vielen dank für die Hilfe....
Bitte warten ..
Mitglied: colinardo
29.04.2012 um 13:34 Uhr
Noch ein Tipp:
Klingt vielleicht banal aber nehme mal den Anschluss des Reset-Tasters vom Mainboard ab. Bei manchen Gehäusen bleibt der gerne hängen und bringen einen zur Weißglut weil alles Tauschen von Komponenten nichts hilft. Hatte schon bestimmt 3-4 Kunden bei denen das der Fall war.
Checke mal die Kondensatoren des Mainboards optisch, wenn einige davon nach oben oder nach unten ausgebeult sind ist es wahrscheinlich das Mainboard.

Grüße Uwe
Bitte warten ..
Ähnliche Inhalte
Hardware

Ständiger Netzteil und - oder Mainboard defekt.

gelöst Frage von linguinHardware32 Kommentare

Hallo Zusammen vielleicht hat ja von euch noch einer nen Tipp oder ähnliches. Anfang: PC Umbau Neues Mainboard neuer ...

Festplatten, SSD, Raid

Mainboard defekt. Raid Controller auf anderesBoard

gelöst Frage von sjefkeFestplatten, SSD, Raid6 Kommentare

Hallo an allen, Bei mir ist ein Mainboard kaputt gegangen, kann ich den Raidcontroller einfach auf ein anderes Board ...

CPU, RAM, Mainboards

Mainboard, CPU, RAM, GPU - Was ist defekt?

Frage von TauLeeCPU, RAM, Mainboards9 Kommentare

Hallo alle zusammen, Ich habe folgendes Problem: Ich habe einen zweit PC zusammengebaut. -AsRock N68C -AMD Phenom ii x4 ...

CPU, RAM, Mainboards

PC bootet direkt in BIOS , Mainboard defekt ?

Frage von Luzifer696CPU, RAM, Mainboards13 Kommentare

Hallo, Ich habe seit 2 Tagen bei meinen PC zuhause das Problem das er direkt in bios bootet und ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...