Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wer hatte das schon mal??

Mitglied: tfunke

tfunke (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 08.09.2005, 4404 Aufrufe, 10 Kommentare

Das Problem:
SMC7004VBR (Router)
Ich habe einen Kunden der hat jetzt einen Router und kann seitdem keine "Ferkelvideos" direkt aus dem Internet abspielen.
Wenn man "Ziel Speichern unter" macht kann man es normal herunterladen und auch abspielen.

Ich habe natürlich alle Einstellungen am Router überprüft, habe aber nicht bemerkt was falsch sein kann.
Wenn der Router nicht mehr dran ist funktioniert es.

Vielleicht hatte dieses Problem schon mal jemand. Ich habe nichts dazu gefunden im Inet.

Grüße
Mitglied: bluesunray
24.08.2005 um 13:46 Uhr
schau mal im router unter dem punkt "parental control" steht zumindest im datenblatt das er dieses feature hat. ist ein "kinderschutz"
Bitte warten ..
Mitglied: tfunke
24.08.2005 um 13:57 Uhr
Vielen Dank für die Antwort - Das habe ich noch nicht überprüft!
Ich will erst etwas warten bis sich noch mehr dazu geäußert haben. Will nicht überstürzt zum Kunden fahren...

Also antwortet mir fleißig!!!

Grüße
Bitte warten ..
Mitglied: Metzger-MCP
24.08.2005 um 14:20 Uhr
Firewallfunktion vorhanden -> Ports geschlossen ?

Mfg Metzger
Bitte warten ..
Mitglied: tfunke
24.08.2005 um 14:33 Uhr
Habe schon alles mal aus- und eingeschaltet (Firewall/DMZ-Client) usw. usw. usw.
Bitte warten ..
Mitglied: Metzger-MCP
24.08.2005 um 14:37 Uhr
hm DMZ -> demilitarisierte Zone -> Perimeter Netzwerk ->
bedeutet eingendlich, das diese(r) Rechner frei im Netz steht ohne Schutz.

Da sollte es eigentlich auch egal sein ob da ein Parentcontrol vorhanden ist oder nicht.
vielleicht hatt der Router eine Macke ?


Mfg Metzger

P.s. werde hier aber auch am Ball bleiben, denn das interresiert mich hier auch.
Bitte warten ..
Mitglied: Sen
24.08.2005 um 15:09 Uhr
Hmm muss eventuell ein Portforwarding beim router vorgenommen werden ? der WMP nutz ja für seine videostreams sicherlich irgent einen port.
Bitte warten ..
Mitglied: tfunke
07.09.2005 um 10:51 Uhr
So ich war nun bei dem Kunden und habe alles noch mal komplett überprüft und ich habe keinen Fehler feststellen können.

Meine Diagnose:
Es könnte vielleicht irgend eine Inkompatiblität zwischen dem WindowsMediaPlayer und diesem Typ von SMC Router sein.

Die Lösung:
Ist zwar nicht die feine englische... aber ich habe nun den RealPlayer installiert. (DER FUNKTIONIERT)

Fazit:
Der Kunde muss sich, zum Glück, nicht großartig umgewöhnen. Er kann mit einem Klick auf den Link den Film starten. Der einzige Unterschied, es öffnet sich ein anderer Player.

Na ja was soll man dazu sagen...

Hiermit schließe ich dieses Thema, von meiner Seite her.

Viele Grüße an euch alle
T. Funke
Bitte warten ..
Mitglied: Metzger-MCP
07.09.2005 um 14:29 Uhr
hmm nagut, ist auch eine Lösung.

Denke es könnten auch an den Einstellungen vom WMP-> internet proxy und co liegen, da ja beide Player den gleichen Stream bekommen oder ? Dachte noch an ein Codec Problem, das der WMP denn erst sucht, aber das schliesse ich jetzt auch aus, da er ja seine dezenten Filme lokal gespeichert betrachten kann. Allerdings mache ich mir um den Router gedanken, da die DMZ nicht so geht wie sie soll.

Mfg Metzger
Bitte warten ..
Mitglied: tfunke
07.09.2005 um 14:40 Uhr
Also ich hatte es getestet, beim WMP einen Port durch zuschleusen. Das nicht funktioniert!!!
Tja der Router funktioniert aber tadellos....
Bitte warten ..
Mitglied: Metzger-MCP
08.09.2005 um 08:54 Uhr
Ich meinte beim WMP selber in den Einstellungen.

-> hmm keine Ahnung

Mfg Metzger
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Cursor Focus mal da - mal nicht
Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7
Drucker - mal anpingbar mal wieder nicht
Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Switche und Hubs
Mal geht ping - mal wieder nicht
Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Python
Python mal utf-8 mal nicht
gelöst Frage von peterpaPython1 Kommentar

Hallo, ich versuche gerade ein Programm zu schreiben, in Python, welches eine große HTML Datei in mehrere kleine aufspaltet. ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless14 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...