Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder MS POP3-Connector

Mitglied: eazy-isi

eazy-isi (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 11.01.2006, 7787 Aufrufe, 6 Kommentare

Hallo zusammen,

wenn ich eine mail von extern erhalte bekommt der Absender immer folgende Fehlermeldung:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

Übermittlung an folgende Empfänger fehlgeschlagen.

mspop3connector.userxy@meine-firma.de

Der Empfänger erhält die mail aber.

Kennt jemand das Problem und damit vielleicht auch die Lösung? Und ja ich weiß der MS POP3-Connector ist schei...

Wenn mich nicht alles täuscht kann ich doch auch einstellen das er den Unzustellbarkeitsbericht nicht an den Absender sondern an ein anderes mail-konto sendet oder ? Bin gerade leider nicht vor Ort und kann mir die Sache anschauen deshalb meine Frage.

Es handelt sich um einen SBS 2003 Exchange SP1
Mitglied: CouchCoach
09.01.2006 um 14:24 Uhr
Servus,

IMHO erhält der Absender die Mail nicht von eurem Exchange sondern vom MailServer eures Providers (Hosters, etc.).
Ihr holt die Mails doch per Pop ab, somit werden diese vom Absender an den Mailserver im Internet geschickt, somit ist für den Sender die Übermittlung erfolgreich, somit abgeschlossen.

Oder hab ich da einen Gedankenfehler?!?

Der Absender soll mal im Header der mail nachschauen von welchem Server diese kommt, dann könnte man den Übeltäterkreis schon mal einschränken.

Grüße CouchCoach
Bitte warten ..
Mitglied: eazy-isi
09.01.2006 um 15:13 Uhr
@CouchCoach

Danke für die schnelle Antwort. Also hab mir gerade mal den Header angeschaut die mail kommt direkt vom Exchange. (servername@meinefirma.local) Die absender adresse lautet postmaster@meine-firma.de

In dem Fall scheint es wohl doch der Exhcange selber zu sein oder ?
Bitte warten ..
Mitglied: CouchCoach
09.01.2006 um 15:35 Uhr
Hi,

das Problem könnte sein das die Email Adresse nicht korrekt in deinem Benutzer eingetragen?!?
Schau mal in der Benutzerverwaltung nach ob die Email Adresse korrekt ist.


wart.....wart.......wart.........
Bitte warten ..
Mitglied: eazy-isi
11.01.2006 um 15:05 Uhr
Da bin ich wieder. Hab mir das Problem jetzt gestern abend mal genauer angesehen.
Als erstes hab ich mal den Protokollierungsgrad des POP3-Connectors auf max. gesetzt.
Und dann mit "Jetzt mails abrufen" überprüft ob hier ein Fehler angezeigt. Aber siehe er protokolliert zwar wie der Teufel aber eben keinen Fehler. Der Absender bekam wieder einen Unzustellbarkeitsbericht und der Empfänger seine mail wie gehabt also. Dann hab ich wie empfohlen emailadressen der User Überprüft aber die passen auch, als Hauptadresse ist userxy@meine-firma.de eingetragen.
Jetzt hab ich halt in den globalen Einstellungen der Domäne den Unzustellbarkeitsbericht deaktiviert. Was zwar keine Lösung des Problems ist aber wenigstens kommen keine Anrufe mehr das die mails nicht durchgehen.
Falls noch jemand eine Idee hat bin ich für jeden Tip dankbar.

Gruß Eazy
Bitte warten ..
Mitglied: CouchCoach
11.01.2006 um 15:46 Uhr
Servus Eazy,

ich meinte die Email Adresse beim ISP, ob die gleich mit der im Benutzer ist?
Bitte warten ..
Mitglied: eazy-isi
11.01.2006 um 16:20 Uhr
Die adressen sind identisch. Wenn Sie nicht identisch wäre würde der popConnector ja nichts
abrufen oder? Ich denke das es vielleicht daran liegen kann das bei den globalen Einstellungen
2 Domänen eingetragen sind (keine Ahnung wieso) einmal mit "*" und einmal "firmenname" Wenn ich das nächste mal vor Ort bin werde ich mal eine von beiden entfernen und den Unzustellbarkeitsbericht wieder aktivieren mal schauen was er dann macht.
Danke schon mal für die prompten Antworten.

Eazy
Bitte warten ..
Ähnliche Inhalte
Windows Server
POP3 Connector ewig lahm
gelöst Frage von 113726Windows Server7 Kommentare

Guten Morgen, ich habe es jetzt endlich geschafft, übers Wochenende unseren SBS2011 neu aufzusetzen. Ich hatte gehofft, dass nun ...

Exchange Server

POP3 Connector durch MX Einträge ersetzen

gelöst Frage von JohnnyBetonExchange Server12 Kommentare

Hallo zusammen, ich habe bei einer Firma aktuell folgende Situation: Sämtliche Mail Adressen liegen bei 1&1 und werden über ...

Exchange Server

POP3 Connector empfängt keine E-Mails

gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall8 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...