Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mal wieder Problem mit AVM Ken! 3

Mitglied: remat

remat (Level 1) - Jetzt verbinden

10.05.2006, aktualisiert 14.07.2006, 7764 Aufrufe, 7 Kommentare

Problem: Erstens: ich versteh's nicht, da es meistens funktioniert hat, manchmel der fehler auftrat und jetzt geht gar nix mehr... Kurze Fehlerbeschreibung: Ken! versucht eine Verbindung nicht mit dem Internet sondern mit 127.0.0.1 aufzubauen.

So, hoffentlich kann mir jemand helfen.

Also, es geht um ein Netzwerk, 3 Clients, 1 Fileserver und ein Router mit Ken! (Fileserver Win2k Server), Clients XP

auf dem Router läuft Ken! 3. Manchmal trat der Fehler auf, dass die Clients keine verbindung zum internet bekamen. Im ereignisprotokoll von ken stand, dass er versuchte, zu 127.0.0.1 eine verbindung aufzubauen. Neustart --> funktioniert. Kann ich mir also nicht erklären wiesos dann plötzlich ging. War aber ein relativ vernünftiger workaround. Jetzt funktioniert dies auch nicht mehr.

Meine Frage:

Warum verursacht Ken überhaupt den fehler? wie kann ich ihn beheben? es wurde nicht besonderes in der Ken-Konfiguration eingestellt. Ach ja, es ist eine ISDN verbindung, da DSL bei uns nicht verfügbar ist.


mfg

Matthias
Mitglied: brainxx
10.05.2006 um 13:52 Uhr
Hast DHCP und CAPI aktiviert?
Bitte warten ..
Mitglied: remat
10.05.2006 um 14:04 Uhr
capi ist aktiviert, dhcp deaktiviert, adressen werden statisch vergeben
Bitte warten ..
Mitglied: brainxx
10.05.2006 um 14:07 Uhr
im internet explorer verbindungs einstellung bei clients?
Bitte warten ..
Mitglied: remat
10.05.2006 um 14:08 Uhr
klaro...das problem liegt nur an ken! selbst
Bitte warten ..
Mitglied: brainxx
10.05.2006 um 14:23 Uhr
sollst Einstellungen mal posten....


DNS aktiviert beim KEN was steht da?
Bitte warten ..
Mitglied: florin
14.05.2006 um 23:52 Uhr
Hallo,

brainxx hat Recht. Ken versucht nicht, die Verbindung zu 127.0.0.1 aufzubauen, statt zum Internet. Er fragt auf der Adresse nach der DNS. Hast Du da einen DNS Server laufen? Wenn ja: Welchen? Den von Ken oder ist der Rechner selber ein DNS Server? Was sagt die Diagnose von Ken? Was hast Du an der lokalen Netzwerkkarte als DNS Server eingetragen?

Gruss
florin
Bitte warten ..
Mitglied: remat
14.07.2006 um 00:06 Uhr
Problem wurde gelöst! Eine Neuinstallation und eine Neukonfiguration (ich habe NICHT die gesicherten Einstellungen verwendet) funktioniert wieder alles!
Trotzdem Danke!
Bitte warten ..
Ähnliche Inhalte
E-Mail
AVM Ken! 3 Emails versenden bei t-online
gelöst Frage von OtarisE-Mail9 Kommentare

Einen wunderschönen guten Tag zusammen, ich habe ein Problem, beim Versenden von T-Online Emails mit der Software AVM Ken! ...

E-Mail

Suche Nachfolgeprodukt für AVM KEN Mailserver-Groupware

Frage von brutzlerE-Mail11 Kommentare

Hallo, AVM-KEN wurde ja schon vor Jahren abgekündigt. Jetzt brauchen einige kleinere Firmen, die ich betreue eine Nachfolgelösung. Verwendet ...

Microsoft Office

Mal wieder ein Excel-Problem

gelöst Frage von YannoschMicrosoft Office4 Kommentare

Guten Morgen zusammen, Auszug einer Spalte in einer riesigen Excel-Tabelle: Ich muss nun in eine Spalte links davon alle ...

Router & Routing

3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW

gelöst Frage von skorpion-54Router & Routing20 Kommentare

Guten Tag! Mir stellt sich folgendes Problem: Der Internetzugang erfolgt über einen Lancom Router 1781VAW, VDSL 25er Ltg. Telekom ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 13 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 16 StundenAdministrator.de Feedback11 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...