Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder Schwierigkeiten mit AVM KEN!

Mitglied: g0b

g0b (Level 1) - Jetzt verbinden

28.09.2005, aktualisiert 15:51 Uhr, 5900 Aufrufe, 2 Kommentare

Seit geraumer Zeit beobachte ich wie KEN! (v3.0) anscheinend per Zufallsprinzip die Internetverbindung immer häufiger trennt, obwohl "Verbindung nicht Trennen" ausgewählt ist. Nun ist es so weit, was ich lange befürchtet habe. Es geht nichts mehr!

KEN! wählt sich bei Verbindungsanforderung laut Event-Log zwar noch ein und erhält vom ISP auch eine IP. Aber dabei bleibt es auch. E-Mail Zugriff funktioniert nicht mehr. Webseiten können nicht mehr aufgerufen werden. Es geht eigentlich gar nichts mehr ausser eine neue IP anfordern. Schon toll...

Gestern hat alles noch funktioniert. Die einzige Veränderung seitdem war Statistik-Aufzeichnung auf "detailliert" gestellt, wodurch sich nun alle mit ihrem Benutzernamen anmelden müssen, wenn sie das Internet nutzen wollen. Kurz nach der Änderung ging auch noch alles mit einer kleinen Veränderung zu vorher, dass beim ersten Zugriff auf das Internet nach dem Einloggen ins Betriebsystem das KEN!-Eingabefenster aufpoppte. Heute geht plötzlich gar nichts mehr. Eine Benutzerin kann sich nicht mal mit dem Benutzernamen anmelden, obwohl der Account erstellt ist und nachweislich die Eingabe richtig ist. Alle anderen Accounts gehen zwar, aber KEN! Service kriegt wie gesagt nur noch eine IP-Einholung und sonst nichts mehr gebacken.

Bitte um Ideen und Rat!


Vielen Dank im Vorraus!
Mitglied: florin
28.09.2005 um 15:10 Uhr
Hallo g0b,

was sagt denn die Ken-Diagnose?
Und wie sieht Deine IP Konfiguration aus?
Und ist der DNS Server von Ken gestartet?

Wenn nicht: was passiert, wenn Du den aktivierst?
Wenn ja: Was passiert, wenn Du den deaktivierst?

Bei der Benutzerin: Ändere doch mal bei Ken den Benutzernamen (_nicht_ den Namen) und das Passwort jeweils auf 1 oder so. Klappt's dann?

Gruss
florin
Bitte warten ..
Mitglied: meto
28.09.2005 um 15:51 Uhr
Hallo g0b!

Die Netzwerkeinstellungen währen wirklich interessant.

Ansonsten hats du mal Versucht den KEN! Service PC neu zu starten oder zumindestens den KEN!?

Gruß
meto
Bitte warten ..
Ähnliche Inhalte
E-Mail

Suche Nachfolgeprodukt für AVM KEN Mailserver-Groupware

Frage von brutzlerE-Mail11 Kommentare

Hallo, AVM-KEN wurde ja schon vor Jahren abgekündigt. Jetzt brauchen einige kleinere Firmen, die ich betreue eine Nachfolgelösung. Verwendet ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7

Drucker - mal anpingbar mal wieder nicht

Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Microsoft

GPO werden mal gezogen und mal nicht?!?

Frage von rurotilMicrosoft2 Kommentare

Hallo, wir haben vertrauenswürdige Seiten in der GPO eingestellt. Mal habe ich die "richtige" liste und mal habe ich ...

Neue Wissensbeiträge
Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 1 TagWindows 10

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 1 TagVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 2 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 2 TagenWindows Update7 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Heiß diskutierte Inhalte
Windows Userverwaltung
User Überwachung
gelöst Frage von YellowcakeWindows Userverwaltung37 Kommentare

Hey ich habe von unserem neuem Datenschutzbeauftragten ein kleines Horror Paket bekommen. Ich soll wenn es möglich ist, das ...

Windows Installation
Adobe Reader noch notwendig?
gelöst Frage von EitieOSWindows Installation24 Kommentare

Muss ich mir noch die Arbeit machen und den Adobe Reader installieren und aktuell halten, wenn doch in Win10 ...

Video & Streaming
PVR-Projekt - RTSP - Streams auf NAS aufnehmen - welche Tools sind am leichtesten einzurichten ?
Frage von power-userVideo & Streaming21 Kommentare

Hallo zusammen, hier die Details zur obigen Frage: AAusgangspunkt / Grundvoraussetzungen Wir betreiben hier ein kleines Heimnetzwerk. 2 Smartphones, ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail18 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...