Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder: Netzwerkumgebung findet Rechner nicht...

Mitglied: Xipho

Xipho (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 07.12.2005, 11064 Aufrufe, 7 Kommentare

So..

Ich hab mich jetzt echt durch die ganzen Beiträge geforstet.. nischd geht..

Situation: 2 Rechner verbunden über einen Router, beide WinXP, beide SP2, beide Windows Firewall deaktiviert, andere FWs ausgeschaltet, jeweils der Nutzer auf dem anderen Rechner eingerichtet, Ordner freigegeben, NetBios aktiviert, auf die Rechner dürfen jeweils alls zugreifen (Systemsteuerung->Verwaltung->Lokale Sicherheitsrichlinie->Lokale Richtlinien->Zuweisen von Benutzerrechten->Auf diesen Computer vom Netzwerk zugreifen->JEDER, ADMINISTRATOREN, HAUPTBENUTZER, SICHERUNGSOPERATOREN).

Pfad: Netzwerkumgebung/Gesamtes Netzwerk/Microsoft Netzwerk/ dann dauert es schon ca. 20 Sekunden, bis er die Arbeitsgruppe findet, tut er dann aber.. dann darauf geklickt: 30 Sekunden passiert nix (Sanduhr is an), "vermutlich keine Rechte.. bla bla.." so, wie es schon mehrfach beschrieben wurde.

Wenn man den Pfad direkt eingibt wie z.B. "\\rechner\freigegebener ordner", dann komm ich in den Ordner rein. Netzlaufwerke verbinden geht auch..

Ich raffs net..

Vielleicht is ja noch nen Crack unter Euch..

Danke im Voraus..

Xipho
Mitglied: 10545
06.12.2005 um 07:48 Uhr
Moin,

nur probehalber: Aktiviere auf allen Rechnern mal den Gast-Account.

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
06.12.2005 um 11:16 Uhr
Danke..

Schon gemacht.. Es hat ja auch offensichtlich nichts mit Freigaben, Accounts oder ähnlichem zu tun, wenn er die Rechner jeweils in der Arbeitsgruppe gar nicht anzeigen kann.. würde ich denken..
Bitte warten ..
Mitglied: 10545
06.12.2005 um 18:58 Uhr
Mal gaaaanz blöd gefragt:

Die Rechner sind auch alle in der gleichen Arbeitsgruppe (Name der AG)?

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
06.12.2005 um 23:02 Uhr
Jo...
Mal blöd geantwortet.. Bin kein DAU.. ;)

Nee.. im Ernst.. sitze nicht erst seit gestern an der Sache..
Die einfachen Lösungen bin ich durch.. Fehlen die schwierigen.. ;)

Danke..
Bitte warten ..
Mitglied: 10545
07.12.2005 um 07:02 Uhr
Moin,

Mal blöd geantwortet.. Bin kein DAU..
das wollte ich damit auch nicht implizieren.

Aber sehr häufig sind es kleine banale Dinge, die man schnell übersieht.

Hmmmm, aber eine "Banalität" hätte ich noch:
Laufen unter den Diensten der "Computerbrowser" und der "Server"-Dienst?

Wie gesagt, das soll keine Degradierung Deiner Fähigkeiten sein, aber es sind manchmal wirklich nur ganz abstruse Kleinigkeiten.

Gruß, Rene
Bitte warten ..
Mitglied: Xipho
07.12.2005 um 13:33 Uhr
Sorry.. wollte auch nicht pöbeln.. ;)

Also.. der "Computerbrowserdienst" war tatsächlich nicht gestartet.. aber das Starten hatte am Ende (auch nach nem Neustart beider Systeme) keine Konsequenzen. Ich kann auf die Arbeitsgruppe "Hause" nicht zugreifen..
Der Dienst "Server" war aktiv..

hm.. *grübel grübel und studier...*

Gruß.. Martin
Bitte warten ..
Mitglied: GrafAtomar
07.12.2005 um 18:36 Uhr
Hallo aber angepingt hast die Rechner schon mal ? und hast auch mal unter Suchen
>Computername die IP Adresse des Anderen Rechners eingegeben ? könnte ja sein das was mit deiner Namensauflösung nich stimmt weiterhin viel erfolg mfg grafatomar
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Wie verhindere ich, das ein PC im Netzwerk die anderen Rechner findet?

Frage von MrmikeNetzwerkmanagement5 Kommentare

Hallo zusammen, ich habe im Netzwerk 3 Rechner, die alle untereinander zugreifen können. Jetzt möchte ich einen weiteren PC ...

Windows Installation

2 mal windows 10 auf einem Rechner

Frage von fisch56Windows Installation4 Kommentare

Hallo allerseits, ich habe schon div. OS auf einer Platte installiert, also 7, daneben 8 usw. möchte aber, das ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7

Drucker - mal anpingbar mal wieder nicht

Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Neue Wissensbeiträge
Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 4 StundenWindows Userverwaltung

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung37 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...