Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mal wieder: WIN XP kein zugriff auf arbeitsgruppe

Mitglied: L3sT4Rd

L3sT4Rd (Level 1) - Jetzt verbinden

18.03.2005, aktualisiert 31.05.2005, 19459 Aufrufe, 2 Kommentare

hi,

habe ein problem mit meiner neuen win xp pro installation (und auch schon stundenlang das netz durchsucht bzw. rumgespielt...)
und zwar: ich hab ein netzwerk mit einem laptop mit xp pro und einen desktop pc mit 2k pro. das problem ist dass ich von xp aus nicht auf die arbeitsgruppe zugreifen kann, sprich wenn ich unter netzwerkumgebung auf die arbeitsgruppe klicke, dauert es ne ewigkeit bis ich dann irgendwannn die übliche meldung "auf arbeitsgruppen-name kann nicht zugegriffen werden. sie haben evtl. keine berechtigung bla..."

wenn ich direkt den computernamen des anderen pc's ( \\rechnername\freigabe ) eingebe bekomm ich nach ebenfalls endlos langem warten und auch nur ca. jedes 10te mal zuerst das fenster zur anmeldung und anschließend sogar kurzzeitig mal den inhalt der freigabe angezeigt, wenn ich allerdings in irgendeiner weise darauf zugreifen will (also zb in den nächsten unterordner wechseln, was kopieren / einfügen,...) kommt die meldung "die datei \\rechnername\freigabe wurde nicht gefunden...".

andersrum von 2k kann ich ohne probleme auf die xp freigaben zugreifen und an dem 2k rechner kann es auch nicht liegen da es a) anstandslos geklappt hatte als ich auf meinem laptop auch noch 2k hatte und b) ich von meinem 2k rechner auch optimal auf einen 3ten (win98) rechner komme.

an der firewall liegts auch nicht, das lokale netz ist freigegeben bzw. hab auch schon komplett deaktivieren versucht, pingen geht optimal, internet geht auf beiden (über router),
die rechner haben feste IPs, gleiches netzwerk, gleiche arbeitsgruppe, TCP protokoll, ordner sind freigegeben, einfache dateifreigabe ist aktiviert, gast konto brauch ich nicht (möchte mich als admin anmelden, als computer bzw. gast anmelden ist deaktiviert), den rechnernamen kann er auch auflösen (ping rechnername funktioniert)

ich wäre über jeden noch so kleinen tip echt dankbar, weiß wirklich nicht mehr weiter....

gruß,
daniel.
Mitglied: L3sT4Rd
31.05.2005 um 20:39 Uhr
also ich habs mittlerweile einfach aufgegeben; 2 kumpels von mir haben genau die selben XP und 2k versionen, gleiche service packs, alles gleich (haben auch sämtliche einstellungen verglichen),
bei denen hats einfach auf anhieb funktioniert...nur bei mir nicht (und ohne dumm angeben zu wollen, wenn ich von irgendwas nen plan hab, dann von PCs...)
hab mir jetzt auf dem 2ten rechner auch XP installiert und alles hat sofort wunderbar funktioniert !?
würde mich aber trotzdem interessieren warum es nicht gegangen ist....
Bitte warten ..
Mitglied: Wurzelpauli
04.06.2009 um 09:39 Uhr
Also ab heute hab ich das problem auch. Hab einem Kumpel von mir meinen laptop geliehen weil er etwas im i-net suchen wollte und der idiot hat noch mal auf ein kleines firmen netzwerk einrichten geklickt und dann das durchgeklickt. und seit dem hab ich keinen zugriff mehr auf keine arbeitsgruppen. mich selbst anpingen geht noch. net use geht nich mehr.
kann ich meine gesammten netzwerk sachen noch mal zurückstellen also so als hätte ich meinen rechner neu installiert? oder ist sowas ohne richtige neue installation nich möglich?

liebe Grüße Paul
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Win XP Rechner hat keinen zugriff auf Win 7 Rechner, weder Ordnerfreigabe noch Druckerfreigabe

gelöst Frage von Kalma73Windows Netzwerk6 Kommentare

Hallo, habe ein Problem in meiner IT Landschaft wo ich nicht mehr weiter weiß. Folgende Situation: Domäne im Windows ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7

Drucker - mal anpingbar mal wieder nicht

Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 10 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 17 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 21 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 22 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP25 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...