Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Manche Mails kommen nicht mehr an

Mitglied: joerg

joerg (Level 2) - Jetzt verbinden

21.01.2008, aktualisiert 16.07.2008, 13867 Aufrufe, 3 Kommentare

Hallo liebe Admin-Kollegen,

ich habe folgendes Problem, seit einiger Zeit kommen Mails an Externe Domains nicht mehr an und das in keinem bestimmten Muster. Ich bekomme auf jeden Fall immer folgende Meldungen:


Diese Nachricht hat das E-Mail-System des Empfängers erreicht, die Übermittlung der Nachricht wurde jedoch verweigert. Versuchen Sie nochmals, diese Nachricht zu senden. Wenn die Übermittlung erneut fehlschlägt, wenden Sie sich an den Systemadministrator.
<mail.domain.de #5.2.0 smtp;550 5.2.0 <mailämpfenger> No such mailbox>


ODER AUCH


Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<mail.domain.de #5.5.0 smtp;550 <irgendwasdasnichtstimmt@web.de> Benutzer nicht bekannt/User unknown>


ODER AUCH

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<mail.juh-hrs.de #5.5.0 smtp;550 Unknown recipient>


ODER AUCH

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<mail.domain.de #5.5.0 smtp;550 sorry, no mailbox here by that name. (#5.7.17)>


Kann damit jemand was anfangen?
Kann das ein Spamfilter sein oder so??


Zur Info, wir senden über DNS und haben einen Exchange 2003


Gruß
Mitglied: Sylvia
22.01.2008 um 08:18 Uhr
Da musst du den Admin fragen, der weiss das

Aber Scherz bei Seite, die Fehlermeldunge haben und auch immer genervt...
Kann es sein, dass eine Reverse-Lookup-Prüfung gemacht wird beim Empfänger und euer Server nicht antwortet (weil vermutlich nicht eingetragen)? Die Mails werden dann bisweilen mit den sonderbarten Meldungen zurückgewiesen...

Bei deinen Fehlermeldungen weisst das aber ehr auf falsche Mailadressen hin ? Vielleicht solltest du die nochmal prüfen.

Vielleicht hilfts

Grüße
Sylvia
Bitte warten ..
Mitglied: joerg
23.01.2008 um 15:20 Uhr
Also die Reverslookup habe ich erst vor kurzen eingerichtet sollte eigentlich tun, wie kann ich denn das testen?

Vielleicht noch eine andere Idee??

Gruß
Bitte warten ..
Mitglied: Herr-Rossi
16.07.2008 um 13:25 Uhr
Hallo,

da ich dieses Problem:

"Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<XXXXX #5.5.0 smtp;550 sorry, no mailbox here by that name. (#5.7.17)>"

gerade gelöst habe hier mein Hinweis:

Ich konnte mit meinem Exchange an den Exchange meines Kunden keine Mail verschicken, Fehler siehe oben. An andere Mailadressen war die Zustellung problemlos möglich.

Ursache:

Die beiden Exchange-Server verwendeten denselben Smarthost. Ich benutze nun einen anderen Smarthost und alles funktioniert.

gruß,

max
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Wo kommen meine Mails hin???
Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Exchange Server
E-Mails von extern kommen nicht an
gelöst Frage von FA-jkaExchange Server7 Kommentare

Mein (Test-)Exchanger (2010 unter 2008R2) empfängt keine E-Mails von extern. Was ich bis jetzt getan habe: - Hostname für ...

Exchange Server
GMX und WEB Mails kommen nicht an
Frage von HeinrichMExchange Server16 Kommentare

Moin Moin zusammen! Auf einem Exchange Server 2016 kommen keine Mails von GMX.de und WEB.de beim Benutzerpostfach an. Keine ...

Webentwicklung

Mails von Webserver kommen nicht bei gmail Adressen an

gelöst Frage von oskopikWebentwicklung8 Kommentare

Hallo Leute, bin gerade dabei eine Joomla installation mit "community Plug" In aufzubauen. Problem ist wenn sich jetzt ein ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...