Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mandatory Profile - Problem mit Exchange und div. Einstellungen

Mitglied: 28392

28392 (Level 1)

10.04.2006, aktualisiert 11.04.2006, 4314 Aufrufe, 3 Kommentare

Moin zusammen,

Folgende Umgebung:
2003 SBS Standard Server inkl. Exchange Server
Win XP Clients, gleiche Hardware
Man. Profiles für bestimmte User.

Username mit dem ich das Man. Profile erstellt habe: CC-Test

Nun mein Problem:
Logge ich mit dem CC-Test User ein, funktioniert alles wunderbar, Windows lädt den Hintergrund, das Startmenü, die Dokumentenverknüpfungen etc.
Wenn Outlook gestartet wird muss ich es kurz einrichten (username, Emailname), kommt ebenfalls die korrekte Mailbox.

Wenn ich mit einem User, welcher die gleichen Rechte, und das selbe Profil hat mit einlogge,
Ist das Startmenü großräumig leer,
Outlook tut zwar am Anfang als ob es sich konfiguriert, bleibt jedoch leer, bzw bringt die FM das es nicht gestartet werden kann (keine weiteren Angaben, nur kann nicht gestartet werden).
Hintergrundbild ist das schöne allseits beliebte Blau.

Nun meine Frage:
Warum tut er das? mag er mich nicht? oder war ich nur zu dummdämlich um die vielen HowTos falsch zu interpretieren?


Wenn jemand ne Idee hätte, wär ich dankbar mir diese auf den Weg zu geben, noch mehr infos sind bei wünschen auch lieferbar ;)

so far
Mitglied: Shaby
10.04.2006 um 18:39 Uhr
hmmm..

drei ideen hab ich,

hast du das profil eingerichtet und dannach das verbindliche profil eingestellt? Oder irrtümlicherweis bereits auf ntuser.man die einstellungen gemacht?

hast du den profilpfad der user überprüft (nimmt er auch das richtige profil)

hast du evtl. noch gpo's eingestellt die etwas verbieten?

grüsse shaby
Bitte warten ..
Mitglied: 28392
10.04.2006 um 22:28 Uhr
also an den gpo's habe ich so noch nichts nach der std. installation geändert, bis auf zugriff auf msn u.ä. aber nichts was in den bereich laufen sollte.

bei Einrichtung der Clients via des server\connectcomputer scripts habe ich ebenfalls outlook zugewiesen an den rechner.

das profil hatte ich eingerichtet, bevor ich zum ersten mal outlook gestartet hatte, weil es ja schließlich nicht für jeden user das gleiche postfach sein soll, oder zieht er sich dann automatisch bei einem man profile das entsprechende postfach vom server?
Bitte warten ..
Mitglied: 28392
11.04.2006 um 09:10 Uhr
So, Problem gelöst.

Beim Überkopieren des Profiles vom PC auf den Server habe ich als Benutzer nicht die korrekte Gruppe übergeben, sondern den User mit dem ich es erstellt habe belassen.
Daher konnte das nicht funktionieren.

Also für Leute die ähnliche Probleme haben:

1. Schreibrechte auf dem Profilshare prüfen
2. Besitzerrechte des Profiles prüfen - Hierbei muss eine Gruppe angegeben werden, wenn mehrere das ManProfile benutzen sollen
Bitte warten ..
Ähnliche Inhalte
Windows 7
Mandatory profiles mitklonen
Frage von Lebowski23Windows 72 Kommentare

Hallo, ich bereite gerade eine Windows 7 Image vor. Ich möchte mandatory Profile verwenden. Ich habe alle Schritte durchgeführt ...

Windows Server

Konfiguration Mandatory Profiles in bestimmter OU

Frage von manuwjWindows Server1 Kommentar

Liebe Community, wir setzen bei uns eine Domäne (Win Server 2008R2) und Windows 7 / 8 Clients ein (vereinzelt ...

Outlook & Mail

Office 2016 - Autologin Mandatory Profiles

Frage von c0d3.r3dOutlook & Mail4 Kommentare

Guten Tag zusammen! Im Zuge der Modernisierung eines Netzwerkes ist der Wunsch aufgekommen, von Windows Workstations auf Terminal Server ...

Windows Userverwaltung

Windows 10 (1703) Mandatory-Profil mit User.MAN erstellen klappt nicht mehr, alternativlösung?

Frage von cr-tecWindows Userverwaltung3 Kommentare

Moin, ich möchte ein temporäres Profil erstellen. Leider klappt die einfache Lösung durch das Umbenennen der User.DAT und User.MAN ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 18 StundenSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 22 StundenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner14 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL14 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall13 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...