Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mandatory Profile - Problem mit Exchange und div. Einstellungen

Mitglied: 28392

28392 (Level 1)

10.04.2006, aktualisiert 11.04.2006, 4297 Aufrufe, 3 Kommentare

Moin zusammen,

Folgende Umgebung:
2003 SBS Standard Server inkl. Exchange Server
Win XP Clients, gleiche Hardware
Man. Profiles für bestimmte User.

Username mit dem ich das Man. Profile erstellt habe: CC-Test

Nun mein Problem:
Logge ich mit dem CC-Test User ein, funktioniert alles wunderbar, Windows lädt den Hintergrund, das Startmenü, die Dokumentenverknüpfungen etc.
Wenn Outlook gestartet wird muss ich es kurz einrichten (username, Emailname), kommt ebenfalls die korrekte Mailbox.

Wenn ich mit einem User, welcher die gleichen Rechte, und das selbe Profil hat mit einlogge,
Ist das Startmenü großräumig leer,
Outlook tut zwar am Anfang als ob es sich konfiguriert, bleibt jedoch leer, bzw bringt die FM das es nicht gestartet werden kann (keine weiteren Angaben, nur kann nicht gestartet werden).
Hintergrundbild ist das schöne allseits beliebte Blau.

Nun meine Frage:
Warum tut er das? mag er mich nicht? oder war ich nur zu dummdämlich um die vielen HowTos falsch zu interpretieren?


Wenn jemand ne Idee hätte, wär ich dankbar mir diese auf den Weg zu geben, noch mehr infos sind bei wünschen auch lieferbar ;)

so far
Mitglied: Shaby
10.04.2006 um 18:39 Uhr
hmmm..

drei ideen hab ich,

hast du das profil eingerichtet und dannach das verbindliche profil eingestellt? Oder irrtümlicherweis bereits auf ntuser.man die einstellungen gemacht?

hast du den profilpfad der user überprüft (nimmt er auch das richtige profil)

hast du evtl. noch gpo's eingestellt die etwas verbieten?

grüsse shaby
Bitte warten ..
Mitglied: 28392
10.04.2006 um 22:28 Uhr
also an den gpo's habe ich so noch nichts nach der std. installation geändert, bis auf zugriff auf msn u.ä. aber nichts was in den bereich laufen sollte.

bei Einrichtung der Clients via des server\connectcomputer scripts habe ich ebenfalls outlook zugewiesen an den rechner.

das profil hatte ich eingerichtet, bevor ich zum ersten mal outlook gestartet hatte, weil es ja schließlich nicht für jeden user das gleiche postfach sein soll, oder zieht er sich dann automatisch bei einem man profile das entsprechende postfach vom server?
Bitte warten ..
Mitglied: 28392
11.04.2006 um 09:10 Uhr
So, Problem gelöst.

Beim Überkopieren des Profiles vom PC auf den Server habe ich als Benutzer nicht die korrekte Gruppe übergeben, sondern den User mit dem ich es erstellt habe belassen.
Daher konnte das nicht funktionieren.

Also für Leute die ähnliche Probleme haben:

1. Schreibrechte auf dem Profilshare prüfen
2. Besitzerrechte des Profiles prüfen - Hierbei muss eine Gruppe angegeben werden, wenn mehrere das ManProfile benutzen sollen
Bitte warten ..
Ähnliche Inhalte
Windows 7
Mandatory profiles mitklonen
Frage von Lebowski23Windows 72 Kommentare

Hallo, ich bereite gerade eine Windows 7 Image vor. Ich möchte mandatory Profile verwenden. Ich habe alle Schritte durchgeführt ...

Windows Server

Konfiguration Mandatory Profiles in bestimmter OU

Frage von manuwjWindows Server1 Kommentar

Liebe Community, wir setzen bei uns eine Domäne (Win Server 2008R2) und Windows 7 / 8 Clients ein (vereinzelt ...

Windows Userverwaltung

Skript zum Benutzeranlegen und div Einstellungen

gelöst Frage von banane31Windows Userverwaltung4 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Möglichkeit mir das User anlegen etwas zu vereinfachen. Folgendes muss ...

Drucker und Scanner

Scan mit Lexmark x736de und Einstellungen der Profile

Frage von thebigbaluDrucker und Scanner6 Kommentare

Hallo zusammen, ich habe mir vor kurzem ein etwas größeres Druckermodell von Lexmark ersteigert. Es handelt sich um den ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...