Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Massive Anmeldeprobleme an den Clients nach Serverneuinstallation (Server 2003)

Mitglied: sw330

sw330 (Level 1) - Jetzt verbinden

28.11.2006, aktualisiert 13:38 Uhr, 3447 Aufrufe, 3 Kommentare

Hallo,

ich habe einen "Windows Server 2003 für Small Business Server" laufen - daran hängen mehrere "Windows XP Professional"-Clients die alle zusammen als "Domäne" (Active Directory) konfiguriert sind

Das System lief eine Zeit lang ohne Probleme bis die Festplatte worauf das Serverbetriebssystem installiert war vor kurzem ihren Geist aufgab.

Leider gab es davon kein Backup, so dass ich das Serverbetriebssystem neu installieren musste. Ich bin mir auch sicher, dass ich es einstellungsmäßig annähernd identisch mit dem ursprünglich installierten System gemacht habe.

Allerdings treten nun massiv Anmelde-Probleme an den Clients auf in Form von zigmaliger Eingabe des Passwortes bis die Anmeldung beginnt. Wenn man erstmal angemeldet ist treten keine weiteren Probleme auf. Manchmal klappt die Anmeldung auch sofort nach erstmaliger Passworteingabe - größtenteils ist jedoch eine zigmalige Passworteingabe erforderlich.

Folgende Fehlermeldungen erscheinen:

"Es kann keine Verbindung mit der Domäne hergestellt werden, da der Domänencontroller nicht verfügbar ist bzw. das Computerkonto nicht gefunden wurde. Wiederholen Sie den Vorgang später. Wenden Sie sich an den Systemadministrator, wenn diese Meldung weiterhin erscheint."

bzw. auch

"Sie konnten nicht angemeldet werden. Überorüfen Sie Benutzername und Domäne und geben Sie das Kennwort erneut ein. Bei Kennwörtern bitte Groß- und Kleinschreibung beachten."

Weiß jemand Abhilfe, wie man wieder eine "normale" Anmeldung an den Clients eingestellt bekommt (also nur 1x Passwort eingeben und man ist drin)?

Vielen Dank,
Stephan
Mitglied: Longbowa
28.11.2006 um 13:02 Uhr
hi

sind die clients in der neuinstallierten domäne oder noch in der alten ???

wie ist die verbindung zwischen den clients und dem server ???
Bitte warten ..
Mitglied: Karo
28.11.2006 um 13:26 Uhr
Hi,

hattest Du die Domäne mit demselben Namen wie zuvor aufgestzt und die Clients nicht neu aufgenommen?
Am besten jeden Client ainmal aus der Domain entfernen und wieder aufnehmen. Dazu benötigst Du auf dem Client einen lokalen Admin, den nach der Herausnahme haben Domainaccounts keinen Zugriff mehr.

Karo
Bitte warten ..
Mitglied: n.o.b.o.d.y
28.11.2006 um 13:38 Uhr
Hallo,

was mir spontan einfallen würde ist:

- Die Clients sind alle bei dem neuaufgesetzten Server nochmals in die Domäne aufgenommen worden? Denn ansonsten melden die sich mit einer lokalen Kopie des Profils an.

- Die DNS-Einträge der Clients sind richtig? Haben die die IP des neuen Servers als DNS-Server eingetragen?

Ralf

[edit/]
ich hätte wohl doch noch mal aktualisieren sollen...
[/edit]
Bitte warten ..
Ähnliche Inhalte
E-Mail
Outlook.de Anmeldeprobleme
Frage von solarixE-Mail1 Kommentar

Hallo Spezialisten, nochmals meine Anfrage: Kann mich seit mehr als einer Woche mit meinem PC nicht mehr bei Outlook ...

Windows Server

Anmeldeprobleme an Passwortänderungsaufforderung

gelöst Frage von JudgelgWindows Server6 Kommentare

Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System ...

Windows Server

Windows Terminalserver 2016 - Anmeldeprobleme

gelöst Frage von frunkyWindows Server5 Kommentare

Hallo, ich habe auf einem einzelnen Windows Server 2016 die Rolle Remotedesktopsitzungshost installiert. Ich habe auf dem DC (Windows ...

Windows Server

Anmeldeprobleme nach Heraufstufung zu 2008RS

Frage von slanskyWindows Server9 Kommentare

Hallo Leute, wir haben unsere Domäne von 2003 auf 2008R2 heraufgestuft. Seit dem habe ich sporadisch das Problem an ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 6 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 6 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 9 StundenCMS4 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet15 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...