Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maus wird langsamer wenn media player geöffnet wird

Mitglied: KRAWW84

KRAWW84 (Level 1) - Jetzt verbinden

17.03.2007, aktualisiert 18:02 Uhr, 2779 Aufrufe, 1 Kommentar

Seit einiger Zeit habe ich das Problem auf meinem XP Rechner SP2, das wenn ich den Media player aufmache, meine Maus auf der niedrigsten geschwindigkeit läuft. Schließe ich ihn, ist alles wieder normal. Das passiert aber nur beim Mediaplayer. Bei WinDVD oder Winamp passiert dies nicht. Woran könnte das liegen?
Mitglied: onegasee59
17.03.2007 um 18:02 Uhr
Und was heißt seit einiger Zeit?
Was wurde de-, installiert, geupdatet oder gelöscht oder sonstwie am System geändert?

Prüfe was im Hintergrund alles an Anwendungen läuft.

Start - Ausführen, msconfig - OK - Systemstart alles deaktivieren - Dienste "*Alle Microsoft-Dienste ausblenden*" die übrigen deaktivieren.
Neustart. Wenn Problem nicht mehr vorhanden, dann Alles nach und nach wieder aktivieren - Karte Allgemein - Normaler Systemstart - bis du einen möglichen Übeltäter gefunden hast.

http://support.microsoft.com/?scid=310560
http://support.microsoft.com/?scid=843474

onegasee59
Bitte warten ..
Ähnliche Inhalte
Windows XP
Media Player
Frage von holliegeriWindows XP1 Kommentar

Hallo Mein Computer ist schon ca. 7 Jahre alt, Betriebssystem Windows XP. Wenn ich bei n-tv "kleine Videos" herunterladen ...

Windows Tools

Windows Media Player hat keinen Zugriff auf Dateien?

Frage von keine-ahnungWindows Tools5 Kommentare

Moinsens miteinander, ich werde mit W8.1 einfach nicht warm :-(. Situation: Zugriff auf mein Exchange-Konto via OWA (Wurst, ob ...

Windows 7

Version des Windows Media Player festellen

gelöst Frage von wiedhalmWindows 73 Kommentare

Hallo Experten! Wie finde ich in Windows 7 bei meinem Win Media Player die Version?. Beim übliche Nachschauen in ...

Webbrowser

Homepage wird im Firmennetz langsam geöffnet

gelöst Frage von Dr.CornwallisWebbrowser11 Kommentare

Hallo Gemeinde! Ich habe folgendes Problem in meinem Netzwerk. Unsere Homepage funktioniert vom eigenen Firmennetz aus sehr langsam(ca.1-3 min ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 4 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 12 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...