Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach MB-Wechsel kein Zugriff auf Möchtergern-Backup

Mitglied: Superperforator

Superperforator (Level 1) - Jetzt verbinden

02.12.2006, aktualisiert 03.12.2006, 3570 Aufrufe, 3 Kommentare

Probleme mit Übertragen von Daten und Einstellungen

Guten Morgen,
nach dem ich ein neues Mainboard in mein PC eingebaut habe, musste ich Windows XP neu installieren.
Ich habe vorher meine gesammlten Werke mit der Einstellung "Übertragen von Daten und Einstellungen" gesichert, weil es mir damit recht komfortabel erschien.

Ich habe dann wie gesagt das Board (von EPOX 8KHA+ auf ASROCK K7NF2-RAID) gewechselt.
Beim Einbau musste ich die Opt. Laufwerke an den IDE1 und die HDD auf IDE2 legen, weil das Kabel 1cm zu kurz ist... (Wie sollte es anders sein???)

RAID ist nicht aktiv weil zwei verschiedene Festplatten laufen !!

Nach dem Neustart bekam ich immer einen "Blue Screen" inklusive sofortigen Neustart.
Ich konnte nur Windows XP neu installieren. Allerdings habe ich NICHT die alte Festplatte formatiert, sondern Windows ins vorhandene XP-Verzeichnis installiert, die entsprechende Warnung ignoriert...

Nachdem ich alle Updates inkl. SP 2 installiert habe sollte die Daten via "Übertragen von Daten..." zurückgespielt werden.
Aber ausser einem geändertem Bildschirmhintergrund ist nichts passiert...
Wie kann ich die Sicherungsdatei dann wieder öffnen um mir die Daten zumindest einzeln zurückzuholen???
Mitglied: 18697
02.12.2006 um 17:17 Uhr
Backups macht man mit einer guten Image-Software z.B. Acronis TrueImage und nicht mit einem Microsoft-Gebastel.
Bitte warten ..
Mitglied: zensbert
03.12.2006 um 11:12 Uhr
hast du den beim mb wechsel darauf geachtet dass du den gleiche chipsatz hast, ansonsten kommt es zu treiberkonflikten mit den installierten chipsatztreibern, kannst das alte mb sofern noch lauffähig einbauen, hochfahren und mit "Merge-IDE" die Treiber entfernen, dann das neue mb wieder einbauen und dann dauert das hochfahrn zwa n bischen aber danach gehts...
Bitte warten ..
Mitglied: Superperforator
03.12.2006 um 22:27 Uhr
Hmmm, das Epox ist mit VIA-Chipsatz, das ASRock hat NVidia NF2....
Normalerweise erkennt Windows doch die geänderte Hardware nach dem Zurückspielen der Daten und dann die passenden Treiber haben.

Aber Gut, ich werde es mal testen, und dann mein Senf hier wieder abgeben.
Danke schonmal
Bitte warten ..
Ähnliche Inhalte
Router & Routing

PfSense OVPN: kein Zugriff nach Wechsel auf VirtIO

Frage von BirdyBRouter & Routing3 Kommentare

Hallo zusammen, ich habe da mal ein kleines Problem: Ich habe eine virtualisierte pfSense. Auf dieser pfSense läuft ein ...

LAN, WAN, Wireless

Nach WLAN Wechsel kein Zugriff auf Seite im Heimnetz

Frage von columbo0815LAN, WAN, Wireless5 Kommentare

ich verwende 2 Router welche per LAN verbunden sind: DSL-Router A (WLAN A, DHCP aktiv) Router B (WLAN B, ...

Mac OS X

SMB Share auf El Capitan nach MB-Wechsel nicht mehr sichtbar

Frage von sysadMac OS X

Hallo, auf einem W2012R2 habe ich das Motherboard getauscht, sonst blieb alles gleich. Dieser Server hat bisher eine Datensicherung ...

Exchange Server

EX 2013 kein Zugriff auf OWA nach Passwort wechsel

Frage von iPhoneDanExchange Server2 Kommentare

Guten Morgen zusammen, nachdem ich nun endlich meinen Exchange Server 2013 zum laufen bekommen habe (HTTP 500 Fehler) klappt ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 14 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 20 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...