Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst MDT 2013 Installation Win7x64 - fehlende Netzwerk- oder Protokollkomponente?

Mitglied: DaPedda

DaPedda (Level 1) - Jetzt verbinden

18.06.2014 um 10:35 Uhr, 1198 Aufrufe, 1 Kommentar

Servus zusammen,

bei der Installation eines Win7x64 Clients per MDT2013 via Netzwerk habe ich das Problem, das ich mit diesem Client dann eine Gruppe von Hosts nicht mehr erreich. Hierbei handelt es sich um NAS-Hosts verschiedener Hersteller, welche jeder für sich Shares über einen SMB-Dienst anbieten. Installiere ich diesen Client mit einer handelsüblichen DVD, dann klappt der Zugriff auf diese NAS-Büchsen. Ergo muss ich bei der Erstellung der Tasksequenz für den Deploy entweder was vergessen haben oder aber eine Einstellung in der Unattended.xml ist nicht gesetzt, welche ich nicht finde. Wer hat bitte einen Tip für mich?

Danke und viele Grüße,

Peter
Mitglied: DaPedda
18.06.2014 um 11:26 Uhr
In einem anderen Forum habe ich den Hinweis gefunden: es liegt an dem Task "Apply Local GPO Package" der dafür sorgt, das die Sicherheitseinstellung bei der Authentifizierung via NTLM zu hoch gesetzt wird. Einfach diesen Schritt entfernen und schon funktioniert es
Bitte warten ..
Ähnliche Inhalte
Windows Server

MDT 2013 - Installation von Windows bricht ab

Frage von BraucheKaffeeWindows Server5 Kommentare

Guten morgen zusammen, wir haben hier in der Firma ein kleines Problem. Wir installieren unsere Rechner via MDT 2013 ...

Windows Installation

MDT 2013 Images Fehlerhaft

Frage von SebastianHWindows Installation1 Kommentar

Hallo in die Gemeinschaft. Ich habe ein kleines bis mittelschweres Problem im Bereich MDT 2013. Nach dem Ausfall mehrerer ...

Windows Server

MDT 2013 Computername von Datenbank

gelöst Frage von Hansi1985Windows Server7 Kommentare

Hallo, Ich habe einen WDS mit MDT 2013. Habe auch eine SQL-Datenabnk dafür kreiert. Ich habe 200 neue Rechner ...

Windows Installation

MDT 2013 ignoriert Application "Bedingungen"

Frage von MetacrawlerWindows Installation

Ich sitze gerade an einem naja komischen Problem, Ich sage meinem MDT 2013, er soll Applikation Xy (x64) nur ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...