Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ME im lokalen Netzwerk

Mitglied: Sportnetwork

Sportnetwork (Level 1) - Jetzt verbinden

27.09.2004, aktualisiert 04.10.2004, 7085 Aufrufe, 3 Kommentare

Probleme beim Erkennen eines ME Rechners im Lokalen Netzwerk

Folgendes Problem:

Das Netzwerk um das es geht läuft mit mehreren Rechnern, davon einige mit XP, NT Pro. und einer mit ME, sowie Drucker die im Netzwerk hängen und einer Internetverbindung via Standleitung zum Unirechenzentrum...
Die Standleitung verhindert die Vergabe von statischen IP's.
Das Problem ist der ME Rechner: Er wird, nach einem Stromausfall im Netzwerk nicht mehr erkannt. Die Netzwerkkarte ist aber in Ordnung: Das anpingen funktioniert und auch das Ansteuern über die Dynamische IP funktioniert. Ich bekomme Ihn nur einfach nicht in die Arbeitsgruppe und er kann die anderen PC's im Netzwerk nicht mehr finden!
Klingt verworren? Ist es auch! Zmal ich das Netzwerk nicht betreue...

Falls jemand einen Vorschlag hat, wäre ich suuuper Dankbar!


Gruß

Björn
Mitglied: alaska
28.09.2004 um 14:07 Uhr
hallo !

schau mal nach ob die Arbeitsgruppe im ME in den NEtzwerkeinstellungen
mit Grossbuchstaben geschrieben ist.

Ich weiss nicht ob es was hilft, angeblich ist die lmhost unnötig, ich habe aber
festgestellt, dass schon öfter geholfen hat, die anderen Rechner in die lmhost.sam
im Verzeichnist system32\drives\etc einzutragen.

hat natürlich nur sinn wenn du keinen Domain-Name-Server hast, weil dann erledigt
sowieso der das.

eine ander Möglichkeit ist folgende: ich kenn das nur von Verbindungen zwischen
XP und 98 aber vielleicht tut es was

und zwar trag in der Registry unter HKEY_LOCAL_MACHINE\CurrentControlSet\Services\LanmanServer oder LanmanWorkstation
einen neue DWORD mit dem Namen NodeType ein und setze ihn auf 1.

ich weiss nur nicht genau ob du ihn bei Lanman.. direkt oder unter Parameters eintragen
musst.

Tschau
walter
Bitte warten ..
Mitglied: Joesey
04.10.2004 um 18:28 Uhr
Hallo,
ich weiss nun nicht genau, ob es Dir hilft aber es gibt da ein Tool als Demo, das benutzt WMI und hat auf der Startseite ganz rechts unter Hilfe einige nützliche Tipps, wie man 9X und ME Rechner ins Netz bringt. Das Tool muss dazu jedoch installiert werden. Vielleicht hilft Dir das. ( http://www.trackexpert.de )

Gruss

Joe
Bitte warten ..
Mitglied: Zareth
13.12.2010 um 16:31 Uhr
Hi,

versuch doch mal den namen der Arbeitsgruppe zu ändern also einer anderen bei zu treten und dann reboot und wieder zurück in die gewünschte.

Auch wenn Du einen DNS Server hast versuche die Daten in die hosts-Datei einzutragen da Windows immer zuerst dort nachschaut und wenn es probleme mit dem DNS gibt, dann sollte es dennoch funktionieren.

Viel Erfolg!

Gruß

Zareth

PS: Der beste Tip, den ich Dir geben kann lautet: neue Rechner mit neuem OS!
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung

Lokalen Administrator über das Netzwerk verteilen

gelöst Frage von M.MarzWindows Userverwaltung7 Kommentare

Hallo, ich würde gerne einen einheitlichen lokalen Administrator an alle Rechner im Netzwerkverteilen, um meine Administration zu vereinfachen. Früher ...

LAN, WAN, Wireless

Problem im lokalen Netzwerk - Teilausfall

gelöst Frage von clemens-der-vierteLAN, WAN, Wireless22 Kommentare

Hallo all, seit kurzer Zeit bestehen in dem von mir zu verwaltenden Netzwerk (für mich) nicht nachvollziehbare Probleme. Ist-Zustand: ...

LAN, WAN, Wireless

Frage zu Apache im lokalen Netzwerk

Frage von 120735LAN, WAN, Wireless9 Kommentare

Hallo, zurzeit absolviere ich eine Weiterbildung zum Virtualisierungsadministrator. Dort beschäftigen wir uns in erste Linie mit VMware, Windows Server ...

Erkennung und -Abwehr

Handhabung Sicherheitslücke im Intel ME

Frage von rudeboyErkennung und -Abwehr4 Kommentare

Mahlzeit zusammen, wie handhabt ihr die Sicherheitslücke im Intel ME? Da man das erst aktivieren und einrichten muss mach ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing19 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Server
Lizenzen Server 2016 - 2019
Frage von HenereWindows Server9 Kommentare

Servus zusammen, laut MS kommt im 2ten Halbjahr der Server 2019. Macht es dann jetzt noch Sinn Lizenzen für ...

Netzwerkmanagement
Cisco port Zuweisung
Frage von Ghost108Netzwerkmanagement8 Kommentare

Hallo zusammen, such nach einer kurzen Syntax um mehrerer Ports eine Einstellung zuzuweisen. Aktuell mach ich dies wie folgt: ...