Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mehrere Email-Adressen pro User, langsamer Empfang

Mitglied: felixhuber

felixhuber (Level 1) - Jetzt verbinden

23.05.2006, aktualisiert 13:23 Uhr, 4058 Aufrufe, 1 Kommentar

Hi zusammen,

auf unserem Exchange hat jedes Postfach mehrere Email-Adressen, z.B hubi@ipzag.ch,hubi@dunbar.ch

ipzag.ch ist die Hauptadresse. Auf die Hauptadresse kommen die Mails sehr schnell an. Wenn ich die Mails auf die zweite Domain (dunbar.ch) schicke, dann geht das aber extrem lange, obwohl ich auf dem Spam-Filter sehe, dass die Mails an den Server weitergeleitet wurden...
Das ist nur von Extern so, wenn ich im Intranet Mails an die zweite Domain schicke, dann gehts ruckzuck...
Fehlermeldung kommt ja eh keine zurück...

Hat jemand eine Idee?

Vielen Dank schon mal!

Gruss Felix
Mitglied: unzhurst
23.05.2006 um 13:23 Uhr
Hallo,
hast du mal geprueft wie ihr die Mails f[r die einzelnen Domains empfangt?
Kommen die alle direkt per SMTP oder verwendet ihr evtl. einen Pop3-Connector
fuer bestimmte Domains? Ggf. holt der die Mails nur alle 15 min. ab?

gruss
Patrick
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Email von Empfänger werden nicht empfagen

Frage von MoelleExchange Server8 Kommentare

Ich habe das Problem das auf einmal von einer bestimmten Apple Adresse keine Emails mehr empfagen werden können. Auf ...

Exchange Server

Exchange 2010 - eMail kommt nicht am Empfänger an

Frage von staybbExchange Server2 Kommentare

Hallo, ich habe ein sehr seltsames Phänomen. Ich versende von einer öffentlichen Ordner aktivierten eMail Adresse eine eMail an ...

Windows Server

Nutzeranmeldung an einer Domäne mit "Email-Adresse"

gelöst Frage von Daniel0705Windows Server2 Kommentare

Hallo liebe Administratoren, seit längerem bin ich immer nur "stiller" Mitleser und konnte dadurch schon viele Probleme in Eigenregie ...

Exchange Server

Email in Exchange an 2ten Empfänger senden

gelöst Frage von MultiStormExchange Server18 Kommentare

Hallo ich habe mal eine Grundsätzliche Frage, wir haben aktuell einen Excahnge 2016 im einsatz, nun möchte mein Chef, ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 4 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 7 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1017 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless15 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...

Windows 10
TeamViewer bzw. AnyDesk - Schwarzes Fenster
Frage von Questionmark93Windows 108 Kommentare

Hallo, hat schon jemand Erfahrung gemacht mit Teamviewer und Anydesk? Mir zeigt es bei einem Bekannten ein schwarzes Fenster ...