Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Über mehrere Wlanadapter kein Wlan Router auffindbar.

Mitglied: Seak

Seak (Level 1) - Jetzt verbinden

25.10.2005, aktualisiert 14:23 Uhr, 5231 Aufrufe, 2 Kommentare

Hallo,


mein Problem ist das ich keine Ahnung habe wo der Fehler liegt


Ich besitze ein Standart Telekom Router mit Wlan Funktion.
2 Notebooks und 2 fest installierten PCs.

Ein PC sollte normal über Netzwerkkabel angeschlossen sein.
Der Rest über Wlan.

Alles wurde richtig konfiguriert.
Mac Filter noch paar Firewalleinstellung. DOS Schutz. Leider bloß eine WEP Verschlüsselung da leider ein Notebook bißchen älter ist und so mit noch kein WPA kann.

Es hat ja auch alles eine Zeitlang funktioniert.
Ich konnte mit jedem Notebook auf anhieb ins Internet genau so wie mit den 2 PCs ohne Probleme.

Bis letze Woche da hat es auf einmal angefangen zu spinnen.
Am Montag hat noch alles funktioniert mit Wlan.
Am Dienstag hat es nicht mehr funktioniert, und zwar konnte er das Netzwerk nicht mehr finden.
Das heißt, das ich mit keinem PC oder Notebook den Router über Wlan sehen oder ansteuern konnte.
Über Kabel ging es immer noch ohne Probleme.

Ich hatte dann alles ausprobiert. Hab mich mit dem Notebook direkt vor den Router gesetzt. Habe den Router an aus geschaltet. Wlan ausgestellt wieder an. Hab die Verschlüsselung entfernt. Habe die Firewalleinstellung deaktiviert. Hab komplett alles neu konfiguriert.
Hat aber leider nicht gebracht.
Da dachte ich das spontan alle Wlanadapter ausgefallen wären. Was eigentlich recht unmöglich ist. Da ich ja das Netzwerk von meinem Nachbar sehen kann.
Am Router selbst hab ich nicht verändert weder Grundeinstellungen noch Position.
Die Statusleuchte für Wlan ist aktiv.

Ich komme einfach nicht über Wlan an den Router.
Bitte helft mir.

Gruß

Danke im Voraus
Mitglied: n.o.b.o.d.y
25.10.2005 um 12:15 Uhr
Moin,

wenn alle Deine WLan-Adappter den Router nicht mehr "sehen" könne, ist dann u.U. der WLan-Router hin? Oder nur deaktiviert? Denn auch wenn die keine Verbindung zum Router herrstellen kannst, wegen falscher Verschlüsselung etc., müssen die WLAN-NICs doch wenigstens ein Signal von der Kiste finden..

Ralf
Bitte warten ..
Mitglied: Seak
25.10.2005 um 14:23 Uhr
Kann eigentlich nicht sein. Ist nigelnagelneu.
Der Router ist aber keine Fritzbox sondern das von Siemens.
Wie heißt das noch mal ...? Fällt mir eben nicht ein.

Auf jedenfall ist das doch echt komisch, wenn ein neuer Router auf einmal nicht mehr geht und nur der "WLAn-Teil" vom Router ausfällt aber der rest noch funktioniert.

Was ich auch schon gedacht habe das in der Nähe irgendwo ein echt großes Störsignal ist, welches mir dann Nicht mehr ermöglicht über Wlan ins Internet zu kommen.

Hat jemand schon Probleme mit den Router von Telekom gehabt, die meine Fall ähneln könnten
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

WLAN-Router-Für ein eigenständiges WLAN

gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

Router & Routing

WLAN Router mit 2 WLAN (OpenVPN)

gelöst Frage von EvilMoeRouter & Routing13 Kommentare

Guten Morgen, Ich suche einen WLAN Router, der folgendes kann. Er soll einen konfigurierbaren WAN Port besitzen (hat wohl ...

Exchange Server

Postfach und User nicht auffindbar

gelöst Frage von Thomas2Exchange Server2 Kommentare

Hallo zusammen, Kunde hat ein Postfach info@domäne.de, welches ich keinem User zuordnen kann. Mit dem Befehl: get-recipient -results unlimited ...

Windows Netzwerk

Gelöschte Datei in Backup auffindbar?

gelöst Frage von Rennrad479Windows Netzwerk6 Kommentare

Guten Abend, wenn ich in meinem Homedirectory im Netzwerk eine Datei anlege und sie kurz darauf wieder lösche (ca. ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 16 StundenHumor (lol)1 Kommentar

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 17 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server48 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...