Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Meldung "Das System wird automatisch runtergefahren ..." und Neustart fährt Win2k nicht mehr hoch, abgesicherter Modus geht auch nicht und kein Zugriff auf Dateien und Ordner!?

Mitglied: martkrum

martkrum (Level 1) - Jetzt verbinden

06.12.2004, aktualisiert 10.12.2004, 8894 Aufrufe, 4 Kommentare

Habe das Problem, dass sich Windows 2000 (SP4) nach der Meldung "Das System wird heruntergefahren. Speichern Sie alle Daten, und melden Sie sich ab." (evtl. Wurm) nicht mehr starten lässt - d.h. Windows fährt soweit hoch, dass der Mauszeiger und der Hintergund noch zu sehen ist, danach sollte eigentlich das Anmeldefenster erscheinen, dazu kommt es aber nicht. Das selbe Problem habe ich im abgesicherten Modus, auch hier kommt nur der schwarze Hintergrund mit der Anzeige "Abgesicherter Modus", sowie Mauszeiger, weiterhin tut sich dann aber (auch nach einer Stunde warten) nix. Habe nun versucht über die Wiederherstellungskonsole mehr herauszufinden und dabei ist mir aufgefallen, dass ich ausser auf den WINNT-Ordner keinen Zugriff mehr auf alle anderen Ordner und Dateien habe (Dokumente und Einstellungen, Programme, eigene Ordner, etc. lassen sich nicht mehr öffnen - Meldung: Zugriff verweigert)! Woran könnte das liegen und wie bekomme ich wieder zugriff auf mein System und die Ordner!?!?
Mitglied: 6035
06.12.2004 um 14:00 Uhr
in der wiederherstellungskonsole hast du nur zugriff auf den winnt-ordner...das ist normal

hast du dich in der Wiederherstellungskonsole schon mal an der Windows installation eingeloggt? (befehl: Logon)

wenn ja versuch mal fixboot oder fixmbr. (stellt boot-infos wieder her)
Bitte warten ..
Mitglied: Ralle001
09.12.2004 um 12:20 Uhr
Hallo martkrum,

dasselbe hatte ich mal unter WinNT, da konnte ich mich auch nicht mehr anmelden. Es waren Sektoren auf der FP defekt und ich kam um eine Neuinstallation nicht herum.

Unter WinXP hast Du die Möglichkeit wenn Du die Installations CD einlegst Windows reparieren zu lassen, was auch wunderbar funktioniert. Vielleicht hast Du die Möglichkeit auch unter Win2k.

Gruß Ralle
Bitte warten ..
Mitglied: asequai
10.12.2004 um 11:16 Uhr
Hi

Du kannst, falls alles andere nicht hilft win2k neu installieren ohne deine Daten zu verlieren oder alle Programme neu zu installieren.
Dazu musst du beim Installieren zuerst die Option Neu-Installation wählen und erst danach
die Reparaturoption wählen. Die meisten Programme bleiben dabei installiert (ich glaube Ofifice gehört nicht dazu) und alle Benutzerdaten sind ebenfalls noch da.

gruss
gerhard
Bitte warten ..
Mitglied: martkrum
10.12.2004 um 12:03 Uhr
Hab letzteres bereits ausprobiert (Neuinstallation mit Reparaturoption) und es hat geklappt! Mußte zwar ein paar Sicherheits-Updates nachinstallieren, aber dafür waren auch alle installierten Programme, sowie meine persönlichen Einstellungen wieder da und somit läuft zum Glück wieder alles einwandfrei. Vielen Dank für Eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

LAN, WAN, Wireless

Keine Netzwerkverbindung nach abgesicherten Modus

Frage von somethingsLAN, WAN, Wireless9 Kommentare

Hallo, Ich habe ein Packlardbell Laptop, Windows 7 Problem: Seit Gestern kann ich nicht mehr ins Netz. Es heißt: ...

Windows Server

WinSrv2012R2 Abgesicherter Modus

Frage von ArnoNymousWindows Server16 Kommentare

Moin, nach der Installation des Virenscanners lässt sich WinSrv2012R2 nicht mehr bedienen. Kurz nach dem Booten friert es quasi ...

Windows 7

Abgesicherter Modus für nicht-Admins sperren

Frage von nixxonWindows 78 Kommentare

Hallo Community, ich suche nach einer Lösung den abgesicherten Modus von Windows 7 für eingeschränkte Benutzer und Gäste zu ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...