Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Merkwürdiges Problem mit Minolta bizhub 282

Mitglied: vanTast

vanTast (Level 1) - Jetzt verbinden

2011/07/18 um 15:08 Uhr, 6864 Aufrufe, 3 Kommentare

Moin moin,

seit ca. 2 Wochen macht unser Minolta bizhub 282 merkwürdige Probleme:

Das Display wechselt von 100% freier Speicher auf 99% und zeigt links neben den 99% ein !
Es ist aber kein Druckjob gelistet. Weder auf dem Drucker selbst noch unter den Druckereigenschaften. Druckwarteschlange neu starten schafft auch keine Abhilfe.
Danach geht nichts mehr und nach einer Weile startet die Kiste neu. So wiederholt sich das den ganzen Tag. Ziehe ich aber das Netzwerkkabel raus, bleibt der Speicher bei 100% und man kann wenigstens kopieren.
Manchmal funktioniert er wieder ein paar Tage problemlos. Als er mal wieder funktionierte habe ich auch von den verschiedenen Clients einen Druckjob geschickt und auch noch einen Scan von der Maschine auf die e-mail des Clients. Alles wunderbar.
Während der Drucker neu startet kommt ziemlich kurz eine Fehlermeldung auf dem Display (bei einem Drucker wäre es wohl nicht zuviel verlangt, wenn er die ausdrucken würde). Nachdem ich dem Mistding eine Viertelstunde aufgelauert habe, konnte ich die Fehlermeldung abfotografieren.
4d57105c5b9fe2353981bfae623b6746 - Klicke auf das Bild, um es zu vergrößern
Die Leute von Minolta wissen nicht weiter. Der Speicher wurde getauscht, ohne Erfolg.
Der Drucker hängt per fester IP an einem 2011SBS. Auf dem Server ist definitiv kein ausstehender Druckjob vorhanden.
Vielleicht hat ja einer schon mal ein ähnliches Problem gehabt. Bin echt dankbar für Tipps.

Gruss vanTast
Mitglied: dog
2011/07/18 um 15:13 Uhr
Ich würe mal raten, dass das eine Kernel-Panic ist.

Hast du schonmal die Software komplett neu aufgespielt?
Auch haben große Kopierer idR eine handelsübliche HD eingebaut, die auch mal kaputt gehen kann.

Ansonsten musst du dich mal mit Wireshark zwischen den Drucker hängen und gucken, welche Pakete kommen, wenn er abstürzt.

Stell auch mal sicher, dass es keinen IP-Adressen-Konflikt im Netzwerk gibt.
Bitte warten ..
Mitglied: vanTast
2011/07/18 um 15:27 Uhr
Firmware ist neu aufgespielt. Treiber wurden aktualisiert, das gleiche Spiel.
Eine HD ist nicht eingebaut, brauchen wir nicht. IP ist sauber.
Wireshark werde ich mal probieren. Danke.
Bitte warten ..
Mitglied: SaLeia
2011/11/29 um 23:38 Uhr
Hallo,

wenn das Netzkabel gezogen ist, bleibt er bei 100%. Könnte es sein, dass Ihr ein sog. SNMP Feuer auf eurem Netzwerk habt? Überwachung des Netzes mit einem Monitoring Programm?

Checkt mal die Ports 515 und 9100, was auf diese so ankommt (515 = lpr druckdienst 9100 RAW bzw. Socket).
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Konica Minolta Bizhub Trennseite
gelöst Frage von MortiferDrucker und Scanner3 Kommentare

Hallo Community, ich habe mal eine allgemeine Frage zu den Konica Minolta Bizhub Druckern. Haben diese eine Möglichkeit eine ...

Drucker und Scanner

Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht

Frage von StefanKittelDrucker und Scanner4 Kommentare

Hallo, ich habe bei einem Kunden ein merkwürdiges Problem. Es wurden 3 identische PCs angeschafft. Von denen können 2 ...

Bibliotheken & Toolkits

Merkwürdiges Problem bei pdf-Einbindung

Frage von bannyboyBibliotheken & Toolkits1 Kommentar

Hallo, zusammen! Ich erstelle mir gerade eine Vorlage für meine Abschlussarbeit und bin dabei auf ein Problem gestoßen, das ...

Sicherheit

Merkwürdiges Spam Problem

Frage von SparlampeSicherheit12 Kommentare

Hi, gestern erreichte uns direkt von mehreren unserer Kunden der Hinweis, dass sie Spam-Mails von erhalten würden. From: "MITARBEITERA@example.com" ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

VB for Applications
VBScript mit WINscp für einfachen FTP Transfer und nachträglichem verschieben der Datei in ein erledigt Verzeichnis
Frage von KeiosIDVB for Applications9 Kommentare

Hallo, leider soll ich auf den neueren Servern(Win2016R2) keine *.Bat Dateien mehr laufen lassen. Hier soll nun alles über ...