Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Merkwürdiges Signal nach CPU-Kühler wechsel

Mitglied: Hagbard-Celine

Hagbard-Celine (Level 1) - Jetzt verbinden

14.03.2008, aktualisiert 15.03.2008, 3100 Aufrufe, 2 Kommentare

Nabend Leute,

ich hatte mir nen neuen Kühler bestellt weil mein alter Boxed richtig übel laut war.
Nun habe ich den Kühler gerade gewechselt und wenn ich mein PC nun starte erhalt ich nen Sirenen artiges Geräusch (also kein Bios Piepton).

Auf dem Monitor wird auch nix angezeigt, der Rechner startet eben und nach ca 2,3 Sekunden fängt das Geräusch an. Das geht auch noch weiter nach dem der Stromstecker gezogen ist hört aber dann nach paar Sekunden auf.

Ich habe mal ne Aufnahme von dem Geräusch gemacht ich hoffe einer von euch hat eine ungefähre Vorstellung woran das liegen kann.

Also CPU war wieder richtig im Sockel, Wärmeleitpaste wurde aufgetragen (nicht so dick)
und Kühler sitzt fest drauf.

Board: ABIT AV8
Prozessor. AMD Athlon 64 3500+

Und hier das Soundfile:

gonzo.nmc-online.net/pcsignal.mp3


Ich hoffe einer weiß mit diesem Geräusch was anzufangen hab das noch nie gehört.

Danke
Mitglied: iVirusYx
15.03.2008 um 00:13 Uhr
WAS ZUM ...? Hast der neue Kühler eine eingebaute Sirene?

Kontrolliere mal den Ventilator...

Bist du sicher dass es nicht vom BIOS ist, ziehe einmal den Speaker ab um es zu testen.

Ganz wichtig ist kontrolliere den Kabel des Lüfters ob der auch wirlich auf dem Mainboard auf der richtigen stelle eingeklemmt ist, da müsste sowas wie CPU FAN neben dem Stecker auf der Platte stehen.

Wenn du nciht weisst wo das Geräuch herkommt musst du die quelle suchen, mache PC an und höre mit dem Ohr ab wo das Geräuch am lautesten ist, klassiche Hardwarefehler-Suche :D
Bitte warten ..
Mitglied: Naklarmann
15.03.2008 um 02:53 Uhr
Das hört sich nach einem Alarmsignal an.
Kann es sein das der Kühler keinen Richtigen Kontakt zum Prozesor hat und der dann Abschaltet und der Alarm auf dem Mainboard an geht.
Ich hatte mal auch sowas wegen falsch Montiertem Kühler. Lief eine Sekunde schaltete ab und eine Rote LED auf dem Mainboard ging an.
Zum glück sonst wäre der Prozi Abgeraucht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel

gelöst Frage von oel-augeExchange Server5 Kommentare

Hallo zusammen, ich habe ein sehr merkwürdiges Problem, welches mich um den Schlaf bringt. Wir haben unseren alten Cisco ...

CPU, RAM, Mainboards

PC fährt nach cpu Wechsel nicht mehr hoch

gelöst Frage von itommyCPU, RAM, Mainboards10 Kommentare

Hallo Community, Ich habe noch einen älteren Computer bei mir rumspielen, den ich jetzt als Server verwenden möchte. Ich ...

CPU, RAM, Mainboards

Ist eine Fertige Wasserkühlung oder ein Luftkühler besser? (CPU Kühler) (ca. 70 Euro)

Frage von ComputertekCPU, RAM, Mainboards9 Kommentare

Hey Menschen im Internet, Da ich mir gerade einen PC zusammenstelle wollte ich einfach mal fragen welche Kühllösung mehr ...

Hardware

Alienware Aurora R3: Merkwürdiges Problem (BIOS, CPU, Batterie)

Frage von phil1983Hardware7 Kommentare

Hallo zusammen, ich bin mittlerweile mit meinem Latein am Ende. Folgendes Problem: Alle 2-3 Monate piept das Bios beim ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...