Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Microsoft Zertifikatdienste

Mitglied: Jacky78

Jacky78 (Level 1) - Jetzt verbinden

17.09.2007, aktualisiert 14:33 Uhr, 3556 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe da echt ein Problem. Folgendes ist passiert.
Im April hatte ich bei uns Outlook WebAccess zum laufen gebracht, lief toll.. bis heute morgen
Plötzlich sieht es so aus, als wenn jemand das Zertifikat gelöscht hätte.... (aber natürlich hats niemand gemacht )
da das Zertifikat ja noch auf dem Server gespeichert, dachte ich, dass ich es neu hinzufügen kann.. aber dann kommt ne Meldung, dass es schon mal installiert war und ich eine neue Datei suchen soll.

Ok.. dann dachte ich, erstelle ich eben ein neues Zertifikat. Aber hab ich alles soweit vorbereitet.. aber ich komm nicht auf die Microsoft-Zertifikatdienste-Webseite, wo ich dann auch ein neues anfordern kann.

Kann mir jemand weiterhelfen ? Ich habe 0 Ahnung mehr..

Oh.. es ist ein Windows 2003 Server.
Mitglied: Dani
17.09.2007 um 14:27 Uhr
Hi Jacky78,
für die Nachwelt möchte ich bitten, die Lösung / den Lösungweg hier noch als Kommentar zuposten. Schließlich wollen wir alle hier noch was lernen.


Grüße
Dani
Bitte warten ..
Mitglied: Jacky78
17.09.2007 um 14:33 Uhr
Na gut.. ist zwar n bissle peinlich jetzt, aber was solls.
Ich hatte ja versucht ein neues Zertifikat zu erstellen bzw. anzufordern. Das ging ja nicht. Aber ich habe einen Punkt überlesen.
Da das Zertifikat ja noch auf dem Server gespeichert war, konnte ich es unter: Eigenschaften der Standardwebseite/Serverzertifikat/IIS-Zertifikat-Assistent - als ein Vorhandenes Zertifikat hinzufügen.
Ähm.. ja.. wer lesen kann.. ist halt klar im Vorteil. (Und ich war es halt nicht )

Jacky
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zertifikatdienste startet nicht
gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Windows Server
Zertifikatdienst manuel entfernern
Frage von florian.rhombergWindows Server2 Kommentare

Liebe Admins, ich bin derteit damit beschäftigt einen alten W2008 SBS vom Netz zu nehmen und alle Dienste auf ...

Windows Server

Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden

gelöst Frage von chb1982Windows Server1 Kommentar

Hallo! Auf einem jungfreulichen Server 2016 habe ich ein Problem, mit der gerade hinzugefügten CA Rolle. Banales Problem: Der ...

Windows Server

Active Directory-Zertifikatdienste notwendig bei Erstellung von kostenlosem SAN-Zertifikat

Frage von Otto1699Windows Server3 Kommentare

Hallo, ich möchte einen Windows Server 2008 R2 mit installieren Zertifikatdienst ablösen, dieser verwaltet nur ein Zertifikat für einen ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...