Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach ein paar Minuten lassen sich bestimmte Seiten im Internet nicht mehr aufrufen

Mitglied: UdLacio

UdLacio (Level 1) - Jetzt verbinden

12.01.2010 um 11:47 Uhr, 6737 Aufrufe, 13 Kommentare

Bei einigen Seiten kommen nach ein paar Minuten

"Not Found" Fehler

Hallo da Draußen,

nach einem Umzug habe ich jetzt Alice als Provider und seither ein Problem mit ein paar Seiten im Internet. Wenn ich z.B. auf tomshardware.de surfe, kann ich das für ein paar Minuten ohne Probleme. Dann auf einmal bekomme ich IMMER den Fehler "404 Not Found" the requestet URL/de/ was not found on this server. Wenn ich dann auf www.tomshardware.com gehe lande ich bei phpMyAdmin2.11.7 und soll da Benutzername und Kennwort eingeben.
Wenn ich dann den Router neu Starte und den Rechner auch, kann ich wieder auf der Seite alles anklicken und es läuft - für ein paar Minuten (ca.5).

Windows 7 Buisness hab ich laufen mit IE8 oder FF 3.5.7 aber bei beiden das selbe Problem.

Hat da jemand eine Lösung?!

Der PC ist mit LAN Kabel an den Alice Router angeschlossen.


Danke für die Hilfe!
Mitglied: 62929
12.01.2010 um 12:31 Uhr
Moin,

wenn es mal wieder geht, schieß mal ein nslookup auf bsp. tomshardware.com ab und schreib dir die IP auf.
Wenn du wieder einen 404 Feher bekommst, dann versuch mal über die IP auf die Seite zu navigieren. Sollte das funktionieren, hat dein Alice ein Problem mit seinen DNS-Servern.

Gruß
dante!
Bitte warten ..
Mitglied: 48507
12.01.2010 um 12:48 Uhr
Das Problem wird eher bei www.tomshardware.com liegen. Oder kommt es auch bei anderen Seiten vor?

*edit* Sorry, ich sollte auch mal den blauen Text lesen.
Bitte warten ..
Mitglied: UdLacio
12.01.2010 um 12:50 Uhr
Also wenn ich den nslookup Befehl eingebe

z.B. >nslookup www.wikipedia.org dann bekomm ich eine Fehlermeldung

server alice.box
Adresse 192.168.1.1

Nicht authorisierende Antwort:
DSN request timed out
timeout was 2 seconds

Name: www.wikipedia.org.localdomain
Adresse: 85.183.254.9

Aber auf die Seite kann ich einwandfrei zugreifen. Muss ich etwas anderes eingeben?!



Bei 1&1 hatte ich dieses Problem überhaupt nicht. Meine Freundin hat sich auch schon mal beschwert, dass eine Seite bei Ihr nicht ging. Aber welche genau das war kann ich jetzt nicht mehr sagen.
Machnmal hatte ich das Phenomen, dass ich eine Adresse eingegeben habe und dann auf einmal bei der AOL Suche gelandet bin.
Bitte warten ..
Mitglied: fanki46
12.01.2010 um 13:12 Uhr
Hey,

Versuch doch ein ipconfig /flushdns villeicht bringt dir das etwas.
Bitte warten ..
Mitglied: UdLacio
12.01.2010 um 13:22 Uhr
Wenn ich unter Windows 7 bei meiner Netzwerkkarte bei IPv4 einen neuen bevorzugten DNS Server eintrage

T-Online Hannover 217.237.149.161
ns2.hansenet.de Hamburg 213.191.74.20

dann komm ich nicht mehr ins Internet. Kann überhaupt keine Seiten mehr aufrufen. Auch wenn ich den Hansenet DNS als ersten nehm geht nix mehr. Auf automatisch geht es wieder.

Der /flush DNS bringt leider auch nix.

Wenn ich den Router neu starte geht es für ein paar Minuten wieder.

*edit* hab jetzt dns1.arcor-ip.de 145.253.2.11 verwendet und es geht ^^
Bitte warten ..
Mitglied: fanki46
12.01.2010 um 13:30 Uhr
Es kann sein, dass der Router keine anderen DNS-Server zulässt. Was hast du alles für Möglichkeiten direkt auf dem Router? Kann sein, dass dein Router nach gewisser Zeit sich aufhängt?

Edit: gibt es eine Seite die immer erreichbar ist?
Bitte warten ..
Mitglied: UdLacio
12.01.2010 um 13:40 Uhr
Es gehen eigentlich alle Seiten, außer ein paar Auserwählte.

Durch die Änderung des DNS Servers auf Arcor und Open DNS hat sich das Problem gelöst *freu*

Danke für dir schnelle Hilfe.

Kann ich durch das Nutzen irgendwechle Probleme bekommen?
Bitte warten ..
Mitglied: Pjordorf
12.01.2010 um 13:43 Uhr
Hallo,

versuche mal einen DNs von hier zu nehmen. Die Liste ist aktuell.
http://www.ungefiltert-surfen.de/

Peter
Bitte warten ..
Mitglied: fanki46
12.01.2010 um 13:49 Uhr
Ich wüsste nicht wieso. (Diese Aussage ist aber ohne Garantie)

Viel Vergnügen beim Störungsfreien surfen ;)

Ps: Wo genau hast du jetzt den DNS-Server angepasst?
Bitte warten ..
Mitglied: UdLacio
12.01.2010 um 13:52 Uhr
Unter Windows 7 Netzwerk und Freigabe Center öffnen --> Lan Verbindung --> Eigenschaften --> Internetprotokoll Version 4 Ip4. Da habe ich dann die bevorzugten DNS Server eingetragen.
Danke für die aktuelle Liste.
Bitte warten ..
Mitglied: 48507
12.01.2010 um 17:29 Uhr
Ich bin auch bei Alice und habe keine Probleme mit DNS. Was hat dein Router vom Provider zugewiesen bekommen? Bei mir sind es 213.191.74.18 und 62.109.123.196. Man sollte nicht auf "statische DNS-Einstellungen" übergehen, sondern immer nur das nehmen, was der Provider per DHCP liefert. Zumindest Zuhause. Ach ja: Bei Win7 gilt (mittlerweile nach eigener Erfahrung): IPv6 sofort deaktivieren, wenn es nicht gebraucht wird.
Bitte warten ..
Mitglied: UdLacio
12.01.2010 um 19:19 Uhr
Tja, wenn ich wüsste wo ich bei dem Router den DNS finde ^^ oder auslesen kann...hab da schon gesucht aber nix gefunden
Bitte warten ..
Ähnliche Inhalte
Server

exe Datei über eine Internet Seite laufen lassen

Frage von NyradosServer8 Kommentare

Hallo, Ich habe eine Art Server auf meinem Rechner nehmen wir mal server123.exe könnte ich diese Datei 24/7 auf ...

CMS

Kann Joomla-Seite nur mit www.xyz.or.at aufrufen

gelöst Frage von UserExpiredCMS1 Kommentar

Hallo, ich stehe vor folgendem Rätsel: Nach weitgehend reibungslosem Umzug unserer Joomla-Homepage zu einem anderen Provider, kann diese im ...

Webbrowser

Wie bei Firefox Portable nach ein paar Minuten Inaktivität bestimmte Internetseite aufrufen

gelöst Frage von Server-NutzerWebbrowser3 Kommentare

Hallo Leute und guten Morgen. Wir benutzen den Firefox Portable ganz gern, um auf Veranstaltungen auf uns nicht gehörenden ...

LAN, WAN, Wireless

Einige Webseiten lassen sich nicht aufrufen

Frage von wesley1133LAN, WAN, Wireless9 Kommentare

Guten Tag alle zusammen, ich habe ein sehr ungewöhnliches Problem und komme einfach nicht mehr weiter. Bei uns in ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 6 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...