Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Monitor lange schwarz

Mitglied: 47739

47739 (Level 1)

29.03.2008, aktualisiert 20:19 Uhr, 4561 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit meinem Monitor. Dieser bleibt nach dem Start des Comouters (Windows Vista) zunächst ziemlich lange schwarz.

Es ist so, dass direkt nach dem Start nur sehr kurz der Bootscreen angezeigt wird, sofort danach wechselt die Farbe zu schwarz. Bei dem weiteren Bootvorgang bleibt der Monitor schwarz. Nach einem An- bzw. Ausschalten ist es wieder so wie beim Start. Für kurze Zeit wird das Bild angezeigt, danach wieder schwarz.

Wenn ich dann nach ein paar Minuten den Monitor einfach noch einmal einschalte, wird das Bild angezeigt, es gibt keine weiteren Probleme. Das Gleiche Problem tritt auch immer dann auf, wenn der Computer bzw. Bildschirm im StandBy war. Danach funktioniert dann wieder alles.

Kann mir jemand sagen, ob das ein Problem des Monitors ist und ob ein Computer Fehler ausgeschlossen werden kann?

Vielen Dank für eure Antworten.
Mitglied: Mandera-Systems
29.03.2008 um 18:45 Uhr
Wenn du mal einen anderen Monitor anschließt und damit alles in Ordnung ist, dann hättest du dir die Frage selbst beantwortet.

Wenn das selbe Phänomen auftritt ist der Auslöser sicher im System zu suchen.
Bitte warten ..
Mitglied: 47739
29.03.2008 um 20:19 Uhr
Wenn ich einen hätte, hätte ich das natürlich schon gemacht. Aber da ich keinen anderen habe, wollte ich fragen, ob man anhand der Beschreibung einen Fehler beim Computer ausschliessen kann.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Bildschirm lange schwarz nach Login
gelöst Frage von goodbytesWindows Netzwerk10 Kommentare

Hallo, seit einiger Zeit habe ich ein interessantes Phänomen. Hauptsächlich auf Notebooks und immer unter Win7. Es tritt aber ...

Grafikkarten & Monitore
Schwarze Konturen. OS oder Monitor
gelöst Frage von FalcoKGrafikkarten & Monitore8 Kommentare

Hallo Leute, wir haben in der Firma gerade mit einem komischen Problem zu kämpfen. Undzwar haben wir in der ...

Grafikkarten & Monitore
Monitor mit dem dunkelsten schwarz
Frage von GarrarufaGrafikkarten & Monitore6 Kommentare

Hallo, ich werde in google nicht schlau. Und zwar suche ich nach einem neuen Bildschirm, mindestens 27", aber nicht ...

Notebook & Zubehör
Notebook Monitor bleibt schwarz
gelöst Frage von simonfcz1996Notebook & Zubehör10 Kommentare

Hallo zusammen, Ich habe mein Notebook (HP Zbook) auf einer Dockingstation angeschlossen und an der Dockingstation 2 externe Monitore. ...

Neue Wissensbeiträge
Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 2 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 5 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 7 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 8 StundenSoziale Netzwerke3 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...