Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Monitor springt nicht an

Mitglied: Bierkistenschlepper

Bierkistenschlepper (Level 2) - Jetzt verbinden

21.11.2007, aktualisiert 24.11.2007, 6508 Aufrufe, 12 Kommentare

Seit kurzem habe ich das Problem, dass der Monitor beim booten offenbar kein Signal bekommt. Das hatte ich früher auch schon ein paarmal, aber nur sehr selten und auch nur, wenn ich alles per Schaltsteckdose ausgemacht habt. Das mache ich immer noch so, aber inzwischen springt der Monitor fast nie auf Anhieb an. DAs gilt auch beim Aufwachen aus dem Standby (Unter Vista). Ich kann mir dann immer nur mit der Reset-Taste helfen. Hat irgendjemand ne Ahnung was los ist?
Mitglied: TuXHunt3R
21.11.2007 um 21:05 Uhr
Und wenn du Monitor und PC an einer normalen Steckdose anschliesst?
Bitte warten ..
Mitglied: Bierkistenschlepper
21.11.2007 um 21:18 Uhr
Wie gesagt, das mit der Steckdose ist quasi "normal", dass er da manchmal nicht anspringt. Aber so wie das jetzt ist, ists nicht normal, er springt fast nie an, auch wenn die Steckdose garnicht aus war. Also ich würde lieber erst andere SAchen probieren, da es SEHR viel Arbeit machen würde das da alles rauszuholen und woanders anzustecken, zumal ich weit und breit nur eine Steckdose habe
Bitte warten ..
Mitglied: TuXHunt3R
21.11.2007 um 22:03 Uhr
Verstehe ich das richtig? Du hast eine Steckdosenleiste mit einem Ein/Aus-Schalter. An dieser hängt dein Monitor und dein PC. Mithilfe des Schalters auf der Steckdosenleiste startest du beides auf einmal. Dabei springt der Monitor fast nie an, du musst meistens zuerst auf Reset drücken, damit ein Bild auf den Monitor kommt. Ist das soweit korrekt?
Bitte warten ..
Mitglied: Bierkistenschlepper
21.11.2007 um 22:11 Uhr
Ja. Bloß kommt eben jetzt noch dazu, dass der Monitor auch dann nicht snspringt, wenn die STeckdosenleiste anbleibt, ich also den PC am normalen Power-Button anmache. Auch nach dem Aufwachen aus dem Standby bleibt er manchmal dunkel. Und diese beiden letzten SAchen warwn früher niemals so.
Bitte warten ..
Mitglied: TuXHunt3R
22.11.2007 um 09:10 Uhr
Ich gebe dir den Tipp, die beiden Geräte je an eine eigene Steckdose anzuschliessen und einzeln zu starten. Das was du beschreibst, deutet für mich auf ein schwächelndes Netzteil des Monitors hin.
Bitte warten ..
Mitglied: Bierkistenschlepper
22.11.2007 um 09:25 Uhr
Ok, das werde ich bei Gelegenheit mal machen. Kann es sein, dass die Schaltsteckdose überlastet ist? Immerhin hängt da ein PC, Monitor, externe Platte und ein Drucker dran.

Und an einer anderen Schaltsteckdose ein Fernseher, DVD-Player, Receiver, 5.1-Set.

Manchmal fliegt auch die Sicherung raus, wenn ich den PC anschalte. Komisch, oder?
Bitte warten ..
Mitglied: MasterBalduin
22.11.2007 um 09:48 Uhr
Hi,

die meisten Steckdosenleisten sind für bis zu 3000W ausgelegt. Dass die Sicherung hin und wieder rausfliegt, deutet auf schlechte Stromleitungen oder zu kleine, bzw. defekte Sicherung hin! für wieviele Geräte insgesamt, ist denn die Sicherung? Schaltet die nur einen Raum, oder ganzes Stockwerk oder so?

MfG
Maste Balduin
Bitte warten ..
Mitglied: Bierkistenschlepper
22.11.2007 um 10:39 Uhr
Nur meine 22qm Wohnung. Mein Nachbar sagt er habe nie Stromausfall. Also du meinst eine neue Steckerleiste würde nix ändern? Selbst die Billigen sollten dann ja ausreichend Reserven haben.

Manchmal fliegt bei mir auch nachts die Sicherung raus. Obwohl PC, Fernseher usw. alle ausgeschaltet sind (an der Steckdose). Ziemlich nervig, da dann der Wecker nicht klingelt An Großgeräten habe ich außer den obengenannten nur noch einen Kühlschrank.

Hat irgendjemand ne Ahnung woher das kommt? Möglicherweise hängt das ja alles zusammen.
Bitte warten ..
Mitglied: MasterBalduin
22.11.2007 um 11:47 Uhr
Hallo,

du solltest dich dann mal mit deinem Vermieter in Verbindung setzen, und dieser soll einen Elektriker bestellen, denn da stimmt irgendetwas mit dem Stromnetz nicht! Können natürlich auch irgendwelche Spannungsspitzen sein, aber dann dürfte die Sicherung nicht rausspringen!

MfG
Master Balduin
Bitte warten ..
Mitglied: Bierkistenschlepper
23.11.2007 um 20:32 Uhr
Mein Vermieter sagt es gab in 15 Jahren nie Probleme, ich bin selbst verantwortlich. Aber die Ausfälle nachts können nicht von meinem PC stammen, der war definitiv aus! Und wenn es der Kühlschrank war, dann ist ja wohl doch er verantwortlich.

Dass der Bildschirm nicht anspringt nervt! Werde mir morgen eine neue Schaltsteckdose holen, vielleicht hat die ja ne Macke. Nur wieso war das früher nicht so? Ich habe doch früher auch den Standbymodus genutzt und der Bildschirm sprang an...
Bitte warten ..
Mitglied: Bierkistenschlepper
24.11.2007 um 16:50 Uhr
Tausch der Steckdose hat nichts gebracht. Musst grade erstmal 15x neustarten bis das verdammte Ding endlich ansprang. Könnte es auch an der Graka liegen?
Bitte warten ..
Mitglied: Joerg18470
05.09.2013 um 22:01 Uhr
Auch wenn der Thread schon Mause Alt ist, aber was Bierkistenschlepper da beschreibt ist nicht die Sicherung, sondern der FI- Schutzschalter.der hat die Eigenschaft bei Fehlerströmen auszulösen. Ein Schaltnetzteil bringt genau dieses Fonomen im Einschaltvorgang über den Leistungstransistor der sich darin befindet. Wenn du jetzt schon mehrere solche Netzteile in Betrieb hast, wird natürlich auch der Fehlerstrom größer und wenn er nur bei ca. 25mA angelangt ist fliegt er raus. In der Regel sind diese benannt mit 30mA oder 0,03A. Bei Personenschutzschaltern sind es sogar nur 10 mA. Sollte es dennoch die Sicherung sein hast du einen grenzwertig ausgelasteten Stromkreis. Bedeudet das beim Einschaltvorgang dein Strom schon um ein Vielfaches des auf der Sicherung gedruckten Auslösestromes liegt. Mit dem Einschalten der Steckdose nimmst du schlagartig alle Geräte gleichzeitig in Betrieb und was erschwerend dazu kommt, alle Geräte haben einen um ein Vielfaches höheren Anlaufstrom als im Betrieb der Nennstrom ist. Somit sei auch deine Version der Sicherung erklärt. Diesen Thread nur als Ergänzung sehen, vielleicht hilft es ja doch noch mal jemanden.
Bitte warten ..
Ähnliche Inhalte
Windows 10
MSTSC springt nicht ins Passwortfeld
gelöst Frage von cseWindows 106 Kommentare

Hi zusammen, kurze Fragestellung in die Runde: Wenn man über MSTSC eine Verbindung aufbaut kommt ja dann der Loginpromt, ...

Server-Hardware

DELL Poweredge R710 springt nicht mehr an

Frage von Mauri05Server-Hardware11 Kommentare

Hi, Mein Dell PowerEdge R710 möchte nach einem ordnungsgemäßen und sauberen Herunterfahren nicht mehr starten. Beide Netzteile leuchten grün. ...

Outlook & Mail

Outlook Springt immer nach oben im Posteingang

Frage von hahn.LarsOutlook & Mail

Guten Tag, mir wurde vor kurzem von einem User mitgeteilt das er folgendes Problem hat: er Scrollt in seinem ...

Batch & Shell

Abfrage ERRORLEVEL springt aus der FOR Schleife

gelöst Frage von GalindieselBatch & Shell8 Kommentare

Liebe Gemeinde, ich habe eine kleine batch geschrieben, die aus einer liste (IPs) heraus Laufwerke mappen soll, darauf dann ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 7 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 18 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 18 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 21 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...