Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Monitor zeigt kein Bild

Mitglied: Neokadesh

Neokadesh (Level 1) - Jetzt verbinden

12.09.2007, aktualisiert 13.09.2007, 4567 Aufrufe, 10 Kommentare

Hi,

ich habe ein kleines Problem mit 2 PCs.

Ich habe Sie beide aufgebaut und versucht zu starten,
aber ich bekomme kein Bild. Monitor bleibt auf Standbye oder sagt kein Signal.

Habe es bereits mit 2 Monitoren, andere Graka und jeden Slot ausprobiert.

Bei dem einen Speaker von Rechner A kommen keine Töne
und bei dem anderen hab ich leider keinen und auch keinen mehr übrig.

Ich habe immer mehr das Gefühl es liegt am Board.
Aber das board von Rechner B funktioniert normalerweise einwandfrei.
Erst nach dem Umbau gab es Probleme.

Ich bin immer vorsichtig mit Boards und habe schon zahlreiche PCs zusammengesetzt
aber bei den beiden dreh ich echt durch.


Danke schonmal
Mitglied: cykes
12.09.2007 um 11:33 Uhr
Funktionieren die Monitore an einem anderen PC?
Bitte warten ..
Mitglied: Neokadesh
12.09.2007 um 12:03 Uhr
Ja die Monitore sind alle in Ordnung.
Bitte warten ..
Mitglied: FreakyF
12.09.2007 um 12:09 Uhr
Ich tippe auf ein defektes Mainboard.
Bitte warten ..
Mitglied: Silverdad
12.09.2007 um 13:51 Uhr
Ich hatte mal den Fehler, daß ein gebauter Rechner im offenen Zustand anlief, aber sobald er zugeschraubt wurde wie tot war. Hatte das Gehäuse x-mal auf und zugeschraubt und konnte erst den Fehler nicht finden.

Letztendlich lag es daran, daß nur das Zusammenschrauben durch eine klitzekleine Verspannung dafür sorgte das ein PIN Kontakt mit dem Gehäuse bekommen hat.

Da Rechner B ja vor dem Umbau lief würde ich vl. das Mainboard wieder ausbauen und sozusagen im "fliegenden" Betrieb nochmal ausprobieren - evtl. auch mit einem anderen Netzteil.

gruß
silver
Bitte warten ..
Mitglied: 53472
12.09.2007 um 14:08 Uhr
Hast du an einem anderen PC auch ein anderes Kabel verwendet?
Wenn Ja... dan kann auch nur das Kabel kaputt sein!

Ein neues Kabel ist billiger als ein neues Mainboard
Bitte warten ..
Mitglied: Neokadesh
12.09.2007 um 14:30 Uhr
Also folgendes. Ich habe sowas noch nie erlebt.
Ich habe das Board entfernt und in sein Uhrsprüngliches Gehäuse eingebaut.
Und es läuft! Aber ich will das Gehäuse nicht sondern das andere, weil es einfach zu groß ist.
Bitte warten ..
Mitglied: Silverdad
12.09.2007 um 14:35 Uhr
ich würde da nochmal ans Netzteil denken. Läuft das Board mit dem alten netzteil im neuen Gehäuse?

gruß
silver
Bitte warten ..
Mitglied: cykes
12.09.2007 um 14:38 Uhr
Es kommt häufiger vor, als man denkt, dass Gehäuse schelcht geerdet sind und eine
Kriechspannung auf dem Gehäuse liegt.
Bitte warten ..
Mitglied: Neokadesh
13.09.2007 um 13:12 Uhr
So es liegt am Board

Ich brauchte eine PCI Karte und mehrere starts bevor es ging.

Nach ca. 4-5 startversuchen mit der PCI, hatte ich wieder Bild und auch nach dem neustart.
Jetzt geht er wieder ohne Probleme
Bitte warten ..
Mitglied: FreakyF
13.09.2007 um 13:25 Uhr
Wie ich ja gesagt habe

Grüße

Markus
Bitte warten ..
Ähnliche Inhalte
Multimedia

Mein HP w1907v Monitor zeigt nicht das volle Bild

gelöst Frage von victor33Multimedia2 Kommentare

Hallo und grüß Euch!!, ich habe ein Problem mit meinem HP w1907v Monitor und zwar zeigt er nicht die ...

Multimedia

Externer Monitor zeigt Auflösung falsch an

gelöst Frage von Kyro87Multimedia6 Kommentare

Hallo Zusammen! Ich habe ein Macbook Pro auf dem nativ Windows 7 Ultimate x64 installiert ist. Das Gerät verfügt ...

Grafikkarten & Monitore

Monitor geräusche bei Schwarz und Weiss Bildern

gelöst Frage von CamperGuyGrafikkarten & Monitore6 Kommentare

Hallo, ich habe eine Frage bezüglich meines Monitores. (Marke: Asus. Die genaue Modellnummer kann ich momentan leider nicht Angeben, ...

Grafik

Bild auf 4k Monitor vollständig anzeigen

gelöst Frage von flotautGrafik8 Kommentare

Hallo, wir haben einen 4k Monitor bei uns. Dazu haben wir ein Bild das jedoch nicht in 4k Auflösung ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 10 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 10 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server22 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...