Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Motherboard ASUS M2Nsli-deluxe nach treiber installation, fährt nicht mehr hoch.

Mitglied: Janek

Janek (Level 1) - Jetzt verbinden

23.02.2007 um 10:44 Uhr, 9478 Aufrufe

Hallo,

Ich habe mir das Motherboard M2Nsli-deluxe neu gekauft und mit anderen neuen teilen wie ram speicher cpu alle eingebaut, nach anfangsschwierigkeiten konnte ich dann windows neu instalieren. ich habe dann die treiber von der asus cd instaliert, danach wollte er einen neustart, welchen er natürlich bekommen hat.
er ist ganz normal runtergefahren aber beim hochfahren kam nun ein dos fenster:

"Welcome to ASUS Motherboard Make Disk for DOS menu. Rev.1.0"


hier kann nicht nun auswählen:

"1) Nvidia Raid driver Page"
....


und ach jetzt habe ich es raus gefunden, aber ich dachte ich stell es nochmal rein für weitere probleme dieser art:

Einfach die Treiber cd rausnehmen, es kann wunder helfen :D

mfg
janek
Ähnliche Inhalte
CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

CPU, RAM, Mainboards

RAM-Kompatibilität für Motherboard Asus Sabertooth X58

gelöst Frage von Tomschaf91CPU, RAM, Mainboards3 Kommentare

Hallo zusammen, leider verzweifle ich aktuell, da ich meinen Arbeitsspeicher von 8 GB (2x4 GB) auf 16 GB aufrüsten ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 StundeWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 5 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...