Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Motherboard P4T-E P4 reagiert komisch.

Mitglied: 20mupfel00

20mupfel00 (Level 1) - Jetzt verbinden

17.03.2010, aktualisiert 10:03 Uhr, 2725 Aufrufe, 5 Kommentare

Hallo Zusammen,
Habe letzte Woche einen älteren PC bekommen, wollte ihn ein wenig umbauen und peng habe dabei das Netzteil zu 100% und das Motherboard vielleicht gehimmelt, nun gut. Habe dann aus der bucht ein selbiges ersteigert, ein anderes Netzteil drangehängt, Saft draufgegeben und siehe da, das Kontrollämpchen leuchtet, beim einschalten dreht der CPU-Lüfter und jetzt kommt es, die Lämpchen an der Tastatur gehen an und auch wieder aus, alles anderen bleibt still.
Hat jemand einen Tipp, was ich falsch gemacht haben könnte?
Danke
Ecki - jammer
Mitglied: Fireball
17.03.2010 um 09:59 Uhr
Hats du irgendwelche Steckkarten auf dem Mainboard wie z.B.: Soundkarte, Grafikkarte, falls ja diese mal ausbauen und erneut hochfahren. Eventuell liegt da der Fehler.
Bitte warten ..
Mitglied: 20mupfel00
17.03.2010 um 10:07 Uhr
Moin fireball,
ich habe sämtliche Karten und auch die Ram Bausteine reingetan, die pin Einstellung vom alten übernommen. Ich werde das MB mal leer machen und dann berichten.
danke
Bitte warten ..
Mitglied: 20mupfel00
17.03.2010 um 11:16 Uhr
da bin ich wieder: habe jetzt alles leer, das Ding zeigt mir grünes Lämpchen aber sonst nichts mehr, der CPU-Kühler springt nicht an. Daraufhin habe ich das alte MB reingeschraubt, dass selbe Verhalten. Könnte es sein, dass das jetzige Netzteil auch im Eimer ist, wird dann trotzdem das Lämpchen grün?
Danke
ecki
Bitte warten ..
Mitglied: Fireball
17.03.2010 um 12:45 Uhr
Falls du die Möglichkeit hast ein anderes Netzteil auszustesten würde ich das als erstes tun.
Bitte warten ..
Mitglied: 20mupfel00
22.03.2010 um 16:06 Uhr
Bingo fireball und danke,

habe tatsächlich noch so ein Ding rumfliegen gehabt - eingebaut und es läuft aber..
Nächstes Problem: in der Kistewarten zwei 30 GB FP verbaut, hat das bios auch gefunden. Ich habe jetzt eine rausgenimmen und dazu eine 230GB FP reingebaut und nun fängt das Ding an zu spinnen,es wird höchstens 8Gb gefunden. Könnte es am alten bios liegen.Ich habe die Große als slave gejumpert, habe sie als CS reingetan, da wurden dann höchsten 130Gb gefunden, es ist schon blöd mit so alten Kram rumzumachen, aber Spass macht es trotzdem.
Ecxki
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail "komisch" dargestellt
Frage von ahstaxExchange Server4 Kommentare

Hallo, ich versuche gerade, einem Problem Herr zu werden. Wir bekommen (pgp-verschlüsselte) E-Mails von einem Kontakt. Diese geht unserem ...

Festplatten, SSD, Raid

RAID-Controller besser als der von Motherboard?

Frage von istike2Festplatten, SSD, Raid8 Kommentare

Hallo, ich würde jetzt einen externen Controller für RAID5 (für vier SATA-Platten) bzw. für einen LTO-6 Laufwerk einrichten (MB ...

CPU, RAM, Mainboards

Motherboard oder CPU defekt

gelöst Frage von geforce28CPU, RAM, Mainboards8 Kommentare

Hallo Leute, ich weiß, dass ist aus der Ferne immer ein wenig schlecht zu beurteilen, aber ich bin wirklcih ...

CPU, RAM, Mainboards

Ist Molex das gleiche wie PCIe auf Motherboard

gelöst Frage von 131455CPU, RAM, Mainboards31 Kommentare

Hallo, ich habe eine ASRock 110+ Baord. Auf dem Board sind 2 PCIe Anschlüsse. 4 PIN . Sind diese ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...