Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Motherboard oder Prozessor defekt?

Mitglied: anna1987

anna1987 (Level 1) - Jetzt verbinden

02.01.2008, aktualisiert 05.01.2008, 6677 Aufrufe, 4 Kommentare

Hallo,
ich habe folgendes Problem.
Sobald ich meinen Rechner starte, erscheint auf dem Bildschirm die Biosversion und Prozessor in Textzeilen, danach bleibt der Rechner stehen. Ich komm gar nicht ins Bios rein.

Rechner ist seit einem halben Jahr in Betrieb, und es wurden keine Hardwareänderungen vorgenommen. Das Problem ist von heute auf morgen aufgetreten.

Mainboard: ECS GeForce6100SM-M (mit onboard Grafik)
Prozessor: Athlon 64 x2 4200+

Die restlichen Komponenten wurden alle schon geprüft und sind i.O.
An dem Rechner ist nur der Monitor angeschlosen, sobald ich die Tastatur (PS2) anschließe leuchten bei dieser alle LED´s.
Fehlermeldung erscheint keine.

Wenn ich den Rechner starte erscheint auf dem Bildschirm folgendes:

*

GeForce6100SM-M V1.0B 10/16/2006

Main Processor : AMD Athlon(tm) Dual Core Processor 4200+

(und unten am Bildschirm)
Press DEL to enter Setup, F11 to Enter Boot Menu

*

Aber ich komme weder ins Bios noch ins Boot Menü.
Ich vermute ja das Mainboard hat nen Treffer, oder hättet ihr noch eine Idee?
Vielen Dank schon mal für Tips.

lg anna
Mitglied: aqui
02.01.2008 um 12:12 Uhr
PS2 Devices solltest du niemals on the fly also im Betrieb aufstecken, denn die PS/2 Verbindungen sind nicht hot plug fähig !
Alle LEDs leuchten eigentlich nur auf wenn man die Tatsatur im Betrieb auf- und absteckt was nicht erlaubt ist am PS/2 Port...normalerweise.
Es könnte also auch sein, das deine Tastatur einen Schlag hat. Das solltest du in jedem Falle mit einer alternativen Tastatur testen und die immer im ausgeschalteten Zustand wechseln !

Das andere was sein kann ist das dein CPU Lüfter ausgefallen ist und der Rechner (CPU) sich wegen Überhitzung ausschaltet. Auch das solltest du sicher prüfen indem du den rechner öffnest und prüfst ob sich der Lüfter sauber auf der CPU befindet und dreht.

Hilft das alles nicht, dann alle Steckkarten aus dem Rechner entfernen udn versuchen zu booten. Das dein Mainboard überhaupt noch die BIOS meldung anzeigt ist eigentlich ein gutes Zeichen und lässt nicht auf einen Defekt des mainbords schliessen, denn sonst würde es nicht soweit kommen.
Möglich ist noch ein RAM Fehler.
Dafür kannst du sofern du 2 RAM Riegel im Rechner hast einmal eins ziehen und den Rechner nur mit einem Booten. Sofern ein Riegel defekt ist kannst du den so selektieren und ggf. ersetzen.
Bitte warten ..
Mitglied: sysad
02.01.2008 um 12:15 Uhr
Wenn er bis zur Abfrage kommt, läuft das MoBo und die CPU auch. Vermutlich ein Peripherieproblem. Versuchs mal mit einer USB-Karte, Tastatur da dran, ob Du weiter kommst. Sonst tippe ich auf MoBo-Anschlüsse.
Bitte warten ..
Mitglied: anna1987
02.01.2008 um 19:45 Uhr
Ich habe ja nicht die Tastatur im Betrieb aufgesteckt. Ich habe alle Karten, Laufwerke getrennt. Arbeitsspeicher bereits getauscht. Was mir noch eingefallen ist, als ich das letzte mal den Rechner an hatte, brachte er mir in Windows noch einen "USB-Konflikt" als Fehlermeldung. Aber leider sind die USB-Anschlüsse direkt auf dem Mainboard verlötet, kann ich diese zum Testen mal deaktivieren? Aber ich komme ja nicht mal ins BIOS, sonst könnte ich das auch hin bekommen. Oder geht das direkt auf dem Mainboard irgendwie?
Bitte warten ..
Mitglied: anna1987
05.01.2008 um 19:49 Uhr
Neues Motherboard, danach alles wieder i.O.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Motherboard oder CPU defekt
gelöst Frage von geforce28CPU, RAM, Mainboards8 Kommentare

Hallo Leute, ich weiß, dass ist aus der Ferne immer ein wenig schlecht zu beurteilen, aber ich bin wirklcih ...

CPU, RAM, Mainboards

Neuer Prozessor, BIOS update oder doch defekte Hardware?

gelöst Frage von ph5555CPU, RAM, Mainboards18 Kommentare

Hihi, ich habe mir letztens einen neuen Prozessor "FX-8300" gekauft. Mein alter "FX-4100" ist beim köpfen draufgegangen :( Naja, ...

Server-Hardware

Welcher Prozessor für Server?

Frage von chris123Server-Hardware4 Kommentare

Hi, ich plane gerade einen weiteren Server. Grundsätzlich wird es ein HP DL Gen8, 2 CPU´s und 32 GB ...

Microsoft

Was sind Threads bei Prozessoren

Frage von KillaaaaMicrosoft7 Kommentare

Hallo, kann mir bitte jemand erklären was Threads sind?

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 2 TagenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Netzwerkmanagement
Windows10 Pro - neu installiert - Version 1803 Auf .konnte nicht zugegriffen werden
Frage von DruppsNetzwerkmanagement8 Kommentare

ich habe folgendes Problem: Ich administriere ein Netzwerk von 7 PCs unterschiedlicher Windowsversionen, überwiegend Windows10. Es läuft seit mehr ...

Batch & Shell
Brauche hilf bei einer batch Datei
gelöst Frage von PilllllleBatch & Shell7 Kommentare

hallo, ich versuche mit Hilfe von einer batch- Datei eine bestimmt Zeile aus einer txt- Datei in eine neue ...

Netzwerke
PfSense: GUI Fehler sobald lokales GW vorhanden ist
Frage von FA-jkaNetzwerke7 Kommentare

Hallo, folgenden Text habe ich auch im pfSense Forum gepostet. Aber da ich ja hier über den Fehler gestolpert ...