Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mouse Problme bei 4Port KVM von equip

Mitglied: royal

royal (Level 1) - Jetzt verbinden

01.04.2008, aktualisiert 03.04.2008, 2618 Aufrufe, 1 Kommentar

Moin Moin,

ich hab mir einen neuen KVM-4-Port-Switch von equip (Art.331504) geleistet.
Jetzt hab ich aber ein großes Problem mit der USB-Mouse die via PS/2-Adapter am KVM angelschossen ist.

Nach 2-3 Minuten arbeiten reagiert die Mouse einfach nicht mehr. Sie bekommt aber immer noch Strom. (Infrarot leuchtet noch)

Das Problem lässt sich zwar mit einem einfachen RESET bzw. aus- & einstecken der Maus beheben aber das kanns ja wohl auch nicht sein das ich alle 2-3 Min unter den Tisch kriechen muss.

Ich habe das ganze bereits mit einer ALTEN Kugel-PS/2 Maus getestet wo es einwandfrei funktioniert.
Aber auf dem Markt gibt es solche Mäuse nicht mehr!!!!

Habe bereits auch verschiednste PS/2 Adapter verwendet.

Ich hoffe mir kann jemand helfen.

greetz
royal!
Mitglied: royal
03.04.2008 um 08:18 Uhr
Moin nochmals,

das Problem wurde gefunden.

Der Hersteller (Equip) unterstützt keine Microsoft Mäuse!!!
Nach tests mit unterschiedlichsten optischen MS-Mäusen die zu keinem Ergebnis führten habe ich es mit einer Logitech versucht. Diesen Tipp bekam ich vom Technik-Support von Equip!

Und siehe da plötzlich geht es.

Greetz
royal
Bitte warten ..
Ähnliche Inhalte
KVM
Erfahrungen mit KVM?
gelöst Frage von QQR700KVM9 Kommentare

Hallo, ich bin die Tage über KVM gestolpert und hab dazu ziemlich viel Gutes gelesen. Ich hab spontan auch ...

Linux Netzwerk

Problm mit der ip weitergabe bei openvpn und ubuntu

Frage von jensgebkenLinux Netzwerk30 Kommentare

hallo gemeinschaft habe leider noch ein prob wenn ich über eine ddns adresse über openvpn in mein lan möchte, ...

KVM

KVM Virtualisierung CPUs beschränken

gelöst Frage von spcvltKVM1 Kommentar

Hallo, ist es möglich beim KVM virtualisieren die CPUs zu beschränken? Wenn man bspw. Intel XEON mit 3,5 GHz ...

Peripheriegeräte

KVM(A) Switch ohne Video

Frage von LinWinniPeripheriegeräte5 Kommentare

Hallo Ich suche seit Monaten verzweifelt nach einem KVM Switch mit Audio-, aber ohne Video Port. Ich habe drei ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 21 StundenHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...