Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MPLS Netz, JANA2 MailServer, keine E-Mail Versand möglich

Mitglied: microstorm

microstorm (Level 1) - Jetzt verbinden

27.11.2008, aktualisiert 13:59 Uhr, 4037 Aufrufe, 3 Kommentare

Guten Morgen!

Das Problem: Seit einigen Tagen funktioniert an verschiedenen Standorten der Mailanhang nur eingeschränkt. Insbesondere bei Nutzung von angehängten Office Dateien, werden Mails aus Outlook nicht versendet.

Zur Konfiguration:

1. es gibt verschiedene Standorte, die per Festnetz von T-Systems miteinander vernetzt sind.
2. alle benutzen Outlook zum versenden der MAils
3. am Hauptstandort (Rechenzentrum) gibt es einen Mailserver, der NOCH mit JANA2 arbeitet

Seit einigen Tagen ist die T-Systems dabei, das ehemalige INTRA Select Netz auf MPLS umzubauen. Nachdem die Umschaltung vorgenommen wurde, treten Probleme mit den E-Mails auf.

An verschiedenen Standorten ist es möglich, Mails mit ALLEN Anhängen zu versenden. An anderen Standorten können Mails ohne Anhang und Mails ohne Office Anhänge versendet werden. Selbst wenn die Office Anhänge umbenannt (Endung) werden, funktioniert der Versand nicht. Wenn die Anhänge gezippt werden geht es aber setsamerweise.

Es ist seitens die E-Mail Servers kein Filter in Anwendung, der Office Dateien (Endungen) herausfiltern soll.

Seitens des Providers kann das Problem ebenfalls nicht bestehen, da auch interner Mailversand mit diesen Problemen behaftet sind.


Kann jemand helfen? Zur Zeit überlegen wir, ob es vielleicht daran liegt, das an einigen Standorten (die, bei denen das Problem besteht) Novell als Server benutzt wird. Das MPLS Netz benutzt auch nur TCP/IP als Ü Protokoll.
Das heißt also, auf den Clients ist ein NovellClient installiert. und natürlich die dafür notwendigen Protokolle.

Die Bindungsreihenfolge habe ich auch schon geändert, hat aber auch keine Lösung gebracht.

Vielen Dank für Eure schnelle Hilfe!
Mitglied: Pandora
27.11.2008 um 11:32 Uhr
Hi,

verstehe ich das richtig, das alle Emails ohne Anhang immer problemlos zugestellt werden können (intern wie extern)?

Wenn das der Fall ist und die T-Systems gerade an der MPLS-Cloud basteln würde ich mal nachfragen, ob die neuerdings an irgendeiner Stelle den Versand von application\doc oder ähnlich sperren.

Gruß, Pandora
Bitte warten ..
Mitglied: aqui
27.11.2008 um 13:24 Uhr
Kann ja nicht sein, denn wie microstorm oben selber schreibt passiert das auch bei rein internem Mail Versand ohne das was über das WAN geht !!
Bitte warten ..
Mitglied: Pandora
27.11.2008 um 13:59 Uhr
Kann ja nicht sein, denn wie microstorm oben selber schreibt
passiert das auch bei rein internem Mail Versand ohne das was
über das WAN geht !!

Jein, er schreibt aber auch von nur einem Mailserver am Hauptstandort.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

Exchange Server

E-Mail Versand an Gmail Adressen nicht mehr möglich

gelöst Frage von Zippo97Exchange Server13 Kommentare

Hallo, Seit heute tritt bei einigen Kunden von uns der Fehler auf das sie keine E-Mails mehr an Gmail ...

Windows Tools

Exchange 2013 nach Migration kein E-Mail Versand möglich

gelöst Frage von BlackVictoryWindows Tools3 Kommentare

Guten Morgen Zuammen :) heute gilt : neuer Tag = 2 neue Fragen :) Bis jetzt lief der Mailverkehr ...

Exchange Server

Exchange 2016 - E-Mail Versand

Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...