Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst MS Exchange 2003 - eingehende emails automatisch verschieben funktioniert nicht mehr

Mitglied: ofenkachel

ofenkachel (Level 1) - Jetzt verbinden

25.01.2009, aktualisiert 15:20 Uhr, 5821 Aufrufe, 2 Kommentare

Hallo!
Ich habe folgendes dringliches Problem:

Infos zur Umgebung:
Wir haben hier einen Server mit Small Business Server 2003 drauf stehen.
Darauf läuft MS Exchange 2003, und wir haben ca. 20 Clients.
(davon 18 vor ort, 2 clients sind via VPN mit ihrem Outlook an unsere MS EC2k3 server "angeschlossen")
Diese Clients haben jeweils ein Postfach (z.b. k1@unseredomain.de... und k2unseredomain.de...).
Über diese internen email-adressen kann keiner nach extern versenden,
stattdessen muss man (beim nachrichtenversand) unter "von" eine unserer externen emailadressen auswählen,
unter "an" den empfänger, und je nachdem ob diesem Postfach dieses Recht zusteht oder nicht kann man dann erfolgreich versenden.

Alle Benutzer teilen sich einen "öffentlichen Ordner". Darin gibt es dann folgende struktur:
"email/gesendete objekte",
"email/office"
und
"email/sekretariat"
In diese Ordner (ofice und sekretariat) hat bisher exchange immer die EINGEHENDEN mails automatisch verschoben.
(und zwar die, die an office@... respektive sekretariat@... gesendet wurden.)

Das Problem ist nun, dass unsere Sekretärin am Freitag einen darin Ordner gelöscht hat. (Und zwar den email/sekretariat.)
Der Admin konnte diesen zwar erfolgreich wiederherstellen. Dieser hieß dann "email/sekretariat(wiederhergestellt)".
Mit der Bitte, diesen wieder in "email/sekretariat" umzubenennen, entließ er uns ins wochenende.

Unseren externen outlook-Clients fiel dann auf, dass sie keine emails mehr bekommen.
Ich dachte nun zunächst es liegt daran, dass jemand vergessen hat den Ordner wieder umzubenennen.
Dieser war allerdings schon wieder umbenannt worden. (So wie es vorher war)
Daher bin ich auf den schönen Sonntag nun hier

Wenn ich jetzt eine mail an sekretariat@... sende, kommt in der tat nichts im öffentlichen Ordner an.
Wenn ich an office@... sende, kommt es aber wie gewollt im öffentlichen Ordner an.

Meine Frage ist nun:
Wie kann ich das beheben?
Mir sind Worte wie "Verteilergruppe" kein Fremdwort, aber leider kann ich als relativer
Laie auf dem Server in der "Exchange Management" Konsole nicht den Reiter finden,
in dem ich festlegen kann, in welchen öffentlichen Ordner Exchange die Emails verschieben soll.

Daher: hat jemand eine Idee?

Danke im Voraus, und euch vorab noch einen schönen Sonntag wünschend!

P.S.:
Mir ist ebenso gerade aufgefallen, dass ich über das Konto nicht mehr versenden darf.
Exchange sagt mir dann "sie sind nicht berechtigt, an den empfänger zu senden."
D.h. imho ja, dass auch die einstellungen, ob ein postfach-nutzer (client) über ein gewisses konto nach
draussen senden darf, auch irgendwie zerbretzelt wurden.
Daher: auch eine Idee wo ich das wiederum ändern kann?
Mitglied: 7Gizmo7
25.01.2009 um 21:37 Uhr
Überlass die Fummelei ihm

Der Admin
Bitte warten ..
Mitglied: ofenkachel
26.01.2009 um 21:35 Uhr
sehr richtig, dafür wird er ja bezahlt

Problem ist nur:
wenn das Problem Freitags auftritt, verschwinden alle mails die am wochenende geschrieben werden im nirvana.

aber nix für ungut - danke dir !
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2007 - Automatisch auf eingehende eMail Antworten

gelöst Frage von ribiku.sithExchange Server3 Kommentare

Hallo in die Runde, aktuell haben wir ein Postfach, bei dem das automatische Antworten aktiv ist. Leider lässt sich ...

Exchange Server

Automatische Antwort auf weitergeleitete Email funktioniert nicht

Frage von GelbkartskiExchange Server2 Kommentare

Hallo zusammen, ich habe ein Problem mit der Weiterleitung von einer Adresse "adresse@Firma1.de" an "adresse@Firma2.de". Es handelt sich um ...

Exchange Server

Abprüfung eingehende Email

Frage von novregenExchange Server11 Kommentare

Hallo, ein Gerät schickt alle zwei Tage eine Email das es noch lebt. Leider hat es keine Feste/öffentliche IP ...

Exchange Server

Nach eingehender eMail Adresse suchen

Frage von staybbExchange Server4 Kommentare

Hallo, wir nutzen Exchange 2003 im Verbund eines POPcon-Connectors der eingehende eMails von einem postfix Server abruft. Nun gibt ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing19 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...