Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Server 2003 Enterprise

Mitglied: Jens80

Jens80 (Level 1) - Jetzt verbinden

12.05.2005, aktualisiert 13.05.2005, 5864 Aufrufe, 11 Kommentare

läst keine Verbindung zu

Hallo,

habe einen MS Server 2003 Enterprise neu installiert und Domain eingerichtet.
Jedoch läßt sich der Server nicht mal anpingen von einen anderen Rechner aus. Vom korrekte anmelden ganz zu schweigen.

Der Server kann jedoch andere Rechner anpingen?

Jemand eine Idee?
Mitglied: Atti58
12.05.2005 um 16:00 Uhr
... hast Du die Firewall deaktiviert?

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 16:10 Uhr
Firewall ist auf beiden Seiten bei den Interfaces deaktivert. Weiter Software Firewall ist nicht installiert.
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 18:24 Uhr
Pingst Du die IP-Adresse oder den Servernamen an?

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 18:33 Uhr
...die IP Adresse direkt.

Jetzt habe ich versucht das Problem zu lösen und kann nun auch nicht mehr vom Server aus pingen. Heißt es geht auch nix mehr raus.

Komisch.
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 18:41 Uhr
Poste doch mal den Inhalt der Textdatei aus:

"ipconfig /all >C:\ipconfig.txt"

auf dem Server und einem Client,

Gruß

Atti.
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 19:04 Uhr
Client
Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : Jens

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein



Ethernetadapter LAN-Verbindung 3:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Adapter #2

Physikalische Adresse . . . . . . : 00-0C-6E-A4-DA-68

DHCP aktiviert. . . . . . . . . . : Nein

IP-Adresse. . . . . . . . . . . . : 192.168.1.20

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.1.1

DNS-Server. . . . . . . . . . . . : 192.168.1.1

192.168.1.50



Ethernetadapter LAN-Verbindung 2:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : 3Com 3C920B-EMB Integrated Fast Ethernet Controller

Physikalische Adresse . . . . . . : 00-26-54-11-F4-5F

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse (Autokonfig.). . . . . : 169.254.154.225

Subnetzmaske. . . . . . . . . . . : 255.255.0.0

Standardgateway . . . . . . . . . :




Server
Windows-IP-Configuration



Host Name. . . . . . . . . . . . . : S03-home

Primary Dns Suffix . . . . . . . : domain.home

Node Type . . . . . . . . . . . . : Unknown

IP-Routing Enabled. . . . . . . : Yes

WINS-Proxy Enabled. . . . . . . : No

DNS Suffix Search List . . . . . . . . . : domain.home


Ethernet adapter Local Area Connection


Connection-specific DNS Suffix . :

Description. . . . . . . . . . . : Realtek RTL8139 Family PCI Fast Ethernet NIC #2

Physical Address . . . . . . : 00-06-7B-02-F1-A9

DHCP Enabled. . . . . . . . . . : No

IP Address. . . . . . . . . . . . : 192.168.1.50

Subnet Mask. . . . . . . . . . . : 255.255.255.0

Default Gateway . . . . . . . . . : 192.168.1.1

DNS-Server. . . . . . . . . . . . : 192.168.1.1


192.168.1.1 ist die IP vom Router für externe Verbindungen.
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 19:36 Uhr
Server: Der DNS-Server in einer Active Directory Domäne muss zwingend die IP-Adresse des Servers selber sein, Du kannst im DNS-Server eine Weiterleitung einrichten auf den Router bzw. Deinen ISP.

Client: LAN-Verbindung 2: deaktivieren, LAN-Verbindung 3: DNS-Server ist 192.168.1.50 (und nur der!!)

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 20:42 Uhr
Habe ich gemacht.... hat leider keinen Erfolg gebracht.

Noch andere Ideen?
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 22:20 Uhr
Wie sind den Server und Clients miteinander verbunden? Hast Du mal die Kabel ausgetauscht oder Server und Client mit einem gekreuzten Kablel verbunden?

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 22:29 Uhr
sind über einen switch verbunden. An der Hardware lag es nicht.
Habe den Server neu aufgesetzt. Jetzt funktioniert es. Leider weiß ich jetzt nicht woran es lag.

Danke.
Bitte warten ..
Mitglied: Atti58
13.05.2005 um 07:57 Uhr
... aber auch bei einem neu aufgesetzten Server müssen die Einstellungen im DNS wie oben beschrieben, gemacht werden ...

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Windows Server
Suche Windows Server 2003 Enterprise ISO
gelöst Frage von Herbrich19Windows Server8 Kommentare

Hallo, Ich brauche dringend die ISO von Windows Server 2003 (am besten mit SP2 drinnen). Wollte gerade meinen Server ...

Windows Server

Windows Server 2003 R2 Enterprise - Domäne zerstört?

gelöst Frage von DonCanalieWindows Server10 Kommentare

Hallo, ich habe hier einen Windows Server 2003 R2 Enterprise, worauf unter anderem ein AD drauf läuft. Seit einiger ...

LAN, WAN, Wireless

Computerauthentifizierung im Enterprise-WLAN mit einem NPS-Server

Frage von Philipp711LAN, WAN, Wireless11 Kommentare

Hi Leute, ich spiele gerade ein wenig mit einem NPS-Server und WPA2-Enterprise herum. Ich möchte keine Nutzer authentifizieren, sondern ...

Windows Server

VPN-Server auf MS Server 2008R2

Frage von IntOverflowWindows Server2 Kommentare

Hallo zusammen, ich hoffe ihr könnt mir bei meinem kleinen VPN Server Problem auf einem MS 2008R2 helfen. Und ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 13 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 21 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Microsoft Office
Auflisten installierter Officekomponenten
Frage von DerWoWussteMicrosoft Office11 Kommentare

Moin. Hat jemand ein Skript parat, mit dem ich vorhandene Unterkomponenten von Office 2016 auflisten kann (z.B. OneDrive for ...