Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mysteriöse Upload auslastung bei XP / SP2

Mitglied: cyblord23

cyblord23 (Level 1) - Jetzt verbinden

05.03.2007, aktualisiert 23:06 Uhr, 2779 Aufrufe, 3 Kommentare

Hallo, ich hab ein komisches Problem mit einer Xp Maschine.
Und zwar kurz nach dem Booten benutzt diese meinen kompletten I-Net Upload (512 KBit/s DSL halt).
Die anderen Rechner im Netzwerk können fast nix mehr senden, pings ins INet gehen in die 1000 ms.
Netzwekmonitor zeigt ein wirres hoch und runter der auslastung, aber nur im 0,1 - 0,9 % Bereich (halt auf 100 MBit gerechnet logisch)

Habe schon diverse Virenscanner durchlaufen lassen . Ohne Ergebniss
Habe schon ziemlich alle Prozesse gekillt . Ohne Ergebniss (hab aber einige svchost.exe drinn die wieder neustarten)
Habe die Netzwerkkarte gewechselt (auch WLAN versucht) . Ohne Ergebniss
Mit Netstat die verbindunden überprüft. Es gehen KEINE Verbindungen raus.
Habe die Pakete mit Packetyzer angeguckt. Nur wirres Zeug und wirre IP Adressen und das Programm deklariert diese
als "Malformed Packet". Also sendet er ja nur schrott.

Hat irgendjemand ne Idee was das ist und wie ich das wieder abstellen kann ohne die Kiste nochmal neu aufzusetzen.
Systemwiederherstellung würd ich auch ungern machen.
Bin echt am verzweifeln.
Danke schonmal.

mfg cyblord
Mitglied: thekingofqueens
05.03.2007 um 21:08 Uhr
Auch mal nach anderen Schädlingen suchen lassen als nach Viren, z.B. mit Spybot?
Bitte warten ..
Mitglied: cyblord23
05.03.2007 um 23:06 Uhr
Also habs mit AdAware, Spybot und XP AntiSpy versucht. Nix gefunden.
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
OPSI Mysteriöser mountresult: 53
gelöst Frage von VladislavLinux Netzwerk3 Kommentare

Guten Tag Administartoren, es geht um folgendes Mysterium: Als erstes habe ich eine virtuelle Maschine(Ohne Betriebssystem) als Opsi-client Registriert. ...

Netzwerke

Mysteriöse Netzwerkprobleme in Windows-Domänennetz

Frage von mabiesNetzwerke3 Kommentare

Hallo, ich verzweifele an einem Phänomen in unserem kleinen Netz. Die Topologie: Ein SBS2008 (incl. Exchg. 2007, DHCP) sowie ...

Netzwerkmanagement

Mysteriöse Ping Timeouts

gelöst Frage von ITSyndicationNetzwerkmanagement7 Kommentare

Hallo, ich habe ein sehr merkwürdiges Verhalten. Ich habe ein großes gemischtes Netzwerk mit verschiedenen Linux distros und Windows. ...

Festplatten, SSD, Raid

Einbindung RDX-Laufwerk in W2008R2 . mysteriös!

gelöst Frage von keine-ahnungFestplatten, SSD, Raid5 Kommentare

Moin an alle, ich habe hier auf einem SBS2011 momentan einen echten Zauber, keine-ahnung, was die Kiste hat. Eingebunden ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 52 MinutenVideo & Streaming

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 10 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 11 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 22 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail11 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...