Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

N400 USB-Lautsprecher - merkwürdiges Problem mit windows xp

Mitglied: sibelius1

sibelius1 (Level 1) - Jetzt verbinden

24.02.2009, aktualisiert 10:50 Uhr, 4118 Aufrufe

Hallo zusammen!
Habe ein sehr merkwürdiges Problem. Meine neuen N400 USB-Lautsprecher von Creative habe ich voll Freude angesteckt und mit der mitgelieferten CD alle notwendigen Treiber installiert.
Funktionierte einwandfrei, toller Klang, alles bestens. Nachdem ich den Computer heruntergefahren hatte, erkannte das System beim Neustart die Lautsprecher nicht mehr.
Erst nachdem ich die Treiber wieder entfernt hatte, klappte es wieder.
Danach habe ich das System wieder runtergefahren und hochgefahren - und siehe da, die Lautsprecher wurden erkannt.
Beim nächsten Startversuch jedoch schon wieder nicht mehr!
Was kann das sein??
Ich finde keinerlei Fehlerhinweise im System (Hardwareerkennung).
Die Soundkarte von realtec zeigt auch keine Hinweise auf irgendwelche Konflikte!

Hoffe auf eure Hilfe!

Gruße! Sibelius1
Ähnliche Inhalte
Peripheriegeräte

Übersteuert USB-Headset die Lautsprecher

Frage von SarekHLPeripheriegeräte4 Kommentare

Hallo zusammen, ich habe ein paar PCs mit Onboard-Sound, an denen per Klinkenkabel Laufsprecher angeschlossen sind. Was würde jetzt ...

Switche und Hubs

Cisco 2960 und Windows 7 merkwürdiges Problem, nicht aber bei Windows XP

Frage von sassenSwitche und Hubs9 Kommentare

Hallo und schönen guten Abend, ich hab ein Netzwerk, wo mehrere Rechner (Windows 7 SP1 64Bit und Windows XP ...

Bibliotheken & Toolkits

Merkwürdiges Problem bei pdf-Einbindung

Frage von bannyboyBibliotheken & Toolkits1 Kommentar

Hallo, zusammen! Ich erstelle mir gerade eine Vorlage für meine Abschlussarbeit und bin dabei auf ein Problem gestoßen, das ...

Sicherheit

Merkwürdiges Spam Problem

Frage von SparlampeSicherheit12 Kommentare

Hi, gestern erreichte uns direkt von mehreren unserer Kunden der Hinweis, dass sie Spam-Mails von erhalten würden. From: "MITARBEITERA@example.com" ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 14 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...