Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nachrichtendienst über Gruppenrichtlinien starten - funktioniert nicht!

Mitglied: Shaby

Shaby (Level 2) - Jetzt verbinden

31.03.2006, aktualisiert 13.02.2008, 11094 Aufrufe, 5 Kommentare

Habe die GP so konfiguriert, dass der Nachrichtendienst automatisch gestartet werden soll.

Computerkonfiguration - Windwows Einstellungen - Sicherheitseinstellungen - Systemdienste - Nachrichtendienst konfiguriert (Automatisch). Sicherheitseinstellungen = Jeder Vollzugrif

Leider ist es so, dass dies nicht funktioniert. Wenn ich eine Workstation aufstarte, wird der Dienst nicht automatisch gestartet. Bei gewissen geht es und bei gewissen nicht.

Gibt es eine Möglichkeit, dass dieser Dienst zwingend gestartet werden muss? Muss ich an den Sicherheitseinstellungen = Jeder etwas ändern.

Gib es ein tool um zu prüfen, bei welchen Clients dies nicht funktioniert?

Sonstige Ideen?

Grüsse Shaby
Mitglied: 27119
31.03.2006 um 12:24 Uhr
Ich tippe auf Dienstabhängigkeiten.

Der Nachrichtendienst benötigt

Arbeitsstationsdienst
Netbios Schnittstelle
Plug&Play
RPC

um starten zu können.


Vielleicht auch was anderes. gpupdate Befehl?
Wiso benutzt ihr nicht einfach nen messenger für nachrichten?

Bitte warten ..
Mitglied: Shaby
31.03.2006 um 12:46 Uhr
moin,

dies werde ich gleich mal prüfen. finde es jedoch komisch, weil wenn ich die Dienste Manuell am Client starte geht er ja und ich muss keine weiteren Dienste starten.

Ich möchte keinen messenger da dies wieder mehr verwaltungsaufwand gibt. Ich benötige das NET SEND um Mitarbeiter zu informieren, dass Sie z.B. den PC herunterfahren sollen, weil ein Patch von unserer eigenen Applikation installiert wird. Die Mitarbeiter selber schreiben keine Nachrichten.

Es geht nur darum, dass ich Sie am effektivsten Informieren kann (da es über alle Progs eingeblendet wird, ist dies optimal)
Bitte warten ..
Mitglied: Shaby
31.03.2006 um 13:01 Uhr
Scheint jetzt zu funktionieren.

Habe die abhängigen Dienste auch noch per GP aktiviert.

Arbeitssationsdienst
Plug&Play
RPC

Zudem habe ich die GP nicht mehr einzel für die OU benutzt, sondern die GP für die ganze Domäne.

Jetzt läufts Kann es jedoch erst richtig sagen, wenn alle Clients gestartet sind.
Bitte warten ..
Mitglied: PeterPanAK47
29.01.2007 um 14:05 Uhr
Hi zusammen, habe das gleiche Problem .. undzwar hab ich zusätzlich noch folgende Dienst per GPO gestartet ...

Arbeitssationsdienst
Plug&Play
RPC

nun kann es ja eigentlich nur noch an der Netbios-Schnittstelle liegen ... kann mir jemand sagen wir ich das per GPO regel?
Bitte warten ..
Mitglied: Computerseelsorger
13.02.2008 um 09:41 Uhr
Hallo!

Genau an dem exakt gleichen Punkt befinde ich mich auch.
rsop.msc zeigt mir auch an, dass der Dienst auf "automatisch" steht, jedoch nicht gestartet wird, jedoch die Berechtigung "nicht definiert" sei, gleiches sagt gpresult.

Weiß inzwischen jemand, wie es wieter geht?


Beste Grüße,
der Computerseelsorger
Bitte warten ..
Ähnliche Inhalte
Windows Server

Zuweisen von Gruppenrichtlinien über Sicherheitsgruppen funktioniert nicht

gelöst Frage von YaimaelWindows Server10 Kommentare

Hallo Zusammen, ich habe ein Problem mit der Zuweisung von GPOs über Sicherheitsgruppen. Auch nach längeren Googlen und testen ...

Batch & Shell

Anmeldeskript über lokale Gruppenrichtlinie funktioniert nicht

gelöst Frage von atomiqueBatch & Shell15 Kommentare

Guten Abend zusammen, ich versuche gerade über ein Anmeldeskript Freigaben als Netzlaufwerke zu verbinden, habe aber ein Problem, dass ...

Windows Server

Gruppenrichtlinie am 2008R2 TS funktioniert nicht

Frage von MishaWindows Server3 Kommentare

Hallo, nach gefühlten Monaten des lesens wollte ich mich nun endlich mal an die Gruppenrichtlinien möglichenkeiten für Benutzer an ...

Windows Userverwaltung

Abschalten des Nachrichtendienstes via GRL

Frage von John1990Windows Userverwaltung14 Kommentare

Hallo, wir haben in unserem Unternehmen ein kleines Problem. Alle Windows XP Benutzer unterhalten sich munter über den Nachrichtendienst ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 19 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...