Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NAS Altos Store keine Verbindung mehr

Mitglied: Patriot

Patriot (Level 2) - Jetzt verbinden

05.03.2009, aktualisiert 15:32 Uhr, 2955 Aufrufe

Hallo

wir haben bei uns ein NAS von der firma Easy Store. Seit ca. ner Woche ist überhaupt keine Verbindung mehr auf das Gerät möglich, kein UNC Pfad, kein Webinterface aber pingen funktoniert. Also alle Wiederherstlungsmöglichkeiten von der CD sind gescheitert, okay also wollte ich das Gerät auf Werkseinstellungen zurücksetzen, laut handbuch ist hinten neben lan stecker ein reset knopf den gedrückt, aber das ding reagiert darauf nicht, behält seine IP Adrese vom DHCP zugewießen aber aufs Webinterface komm ich einfach nicht drauf, hat noch jemand ne Idee? Wäre sehr dankbar
Ähnliche Inhalte
Samba
NAS - Langsame GBit Verbindung
gelöst Frage von PanubuSamba8 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ich habe eine selbstgebaute NAS hier im Büro, welche ich mit einer GBit-Schnittstelle ...

SAN, NAS, DAS

ISCSI-Verbindung zum NAS nicht "resetfest"

gelöst Frage von FA-jkaSAN, NAS, DAS5 Kommentare

Moin, ich versuche, den etwas komplexen Sachverhalt auf das wesentliche herunterzubrechen und beschreibe das hier vereinfacht mit exemplarischen Netzen ...

LAN, WAN, Wireless

Geschwindigkeit der NAS-Verbindung über WLAN zu langsam...

gelöst Frage von 115420LAN, WAN, Wireless4 Kommentare

Hallo! Wer kann mir einen Tipp geben? Folgendes Szenario: Habe in meinem Privatbereich 1 PC, 1 Laptop, ein kleines ...

Windows 8

Von Windows 8.1 keine Verbindung mit NAS möglich

gelöst Frage von medikopterWindows 84 Kommentare

Hallo, ich habe ein neues Laptop es ist ein Transformer Book von Asus auf dem Windows 8.1 installiert war. ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 StundeGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...