Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Auf NAS kopieren führt zu Verbindungsabbruch

Mitglied: AbuDun

AbuDun (Level 1) - Jetzt verbinden

02.10.2007, aktualisiert 08:55 Uhr, 3279 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit meinem neuen NAS (das erste im übrigen )

Nachdem ich das NAS eingerichtet habe (RAID0 mit 1TB) fange ich an die Daten zu kopieren. Das klappt auch ganz schön; jedenfalls so die ersten 1,5 GB ein einem Schwung.

Dann bricht die Verbindung zum NAS ab. Kann nicht mehr mit Telnet oder über die WebGUI zugreifen und das Netzlaufwerk kann auch nicht mehr verbunden werden. Erst nach einem Neustart des NAS kann ich wieder eine Verbindung herstellen und weiter kopieren. Die komplett angekommenen Dateien sind in Ordnung.

Nach einigen Versuchen weiß ich inzwischen, dass die Verbindung nach 800MB bis 1,5GB abbricht. Ich habe auch Probiert ob sich etwas ändert, wenn ich den Router rausnehme und Rechner und NAS direkt verbinde. Macht aber keinen Unterschied. Probleme treten unter WinXP SP2 und OSX 10.4 auf.

Als technische Daten kann ich grob schon mal folgendes anbieten:

iMac 20" Intel, feste IP.
NAS nennt sich "LANDISK", feste IP.
Router ist von O2, ein Zyxel.

Hat jemand einen Ansatzpunkt?

Vielen Dank,
Sascha
Mitglied: Supaman
02.10.2007 um 08:52 Uhr
LANDISK hört sich nach zweitklassiger hong-kong-pfui ware mit nicht ausgereiftem betriebssystem an. kauf dir ein vernünftiges NAS system, dann sollte es gehen.
Bitte warten ..
Mitglied: AbuDun
02.10.2007 um 08:55 Uhr
Danke, sehr hilfreich.

Stimmt an sich schon, ist ein einfaches Gerät ... aber das Problem trat auch früher schon zwischen zwei Windowsrechnern auf... von daher weiß ich nicht, ob das wirklich schon die Lösung sein sollte.

Gruß, Sascha
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs

Switch Kaskadierung führt zu Störung im gesamten Netzwerk, Neu-Synchonisierung bei Verbindungsabbruch scheitert

gelöst Frage von rjaegerSwitche und Hubs9 Kommentare

Hallo, könnte mich jemand bitte aufklären, was hier genau passiert: Zentral nutzen wir einen Zyxel GS-1920, an dem soweit ...

Windows Netzwerk

NAS Dateien nach Programme kopieren geht nicht

Frage von MarabuntaWindows Netzwerk3 Kommentare

Hi, ich habe eine neue NAS, Dateien von der auf C:\Programme und vermutlich alle anderen geschützten Bereiche zu kopieren ...

Mac OS X

Mac Server: Dateien vom NAS kopieren

Frage von FA-jkaMac OS X4 Kommentare

Ich habe einem Kunden (Ausschließlich Apple) ein neues NAS als Fileserver verkauft. Die Daten von den defekten Festplatten habe ...

Windows 7

RDP Verbindungsabbruch

gelöst Frage von hajoweWindows 77 Kommentare

Hallo Forengemeinde. IST: Ich habe ein Problem mit RDP. Ich mache innerhalb eines Netzes eine RDP Session von einem ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing17 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...