Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NAS von Netgear Fehlfunktion im Menü

Mitglied: bytetix

bytetix (Level 2) - Jetzt verbinden

11.05.2010, aktualisiert 20:51 Uhr, 2668 Aufrufe, 3 Kommentare

Hi,

wir haben in der Firma (leider in einem anderen Standort sehr weit --> VPN Anbindung) ein kleines Netgear NAS stehen (fragt bitte nicht das Modell, es kann mir keiner von diesem Standort sagen.. IT Laien).

wenn ich mich per Webbrowser (Firefox, Inet-Explorer u. Opera) dort mit User + PW anmelde, erhalte ich eine sehr beschränktes Menü - nämlich garkeins. Es kommt erst ne Meldung das die Shares geladen werden, und dann kommt nix. Siehe Bild im Anhang. Hat jemand bereits Erfahrungen mit den Netgear NASs?

Wir kommen hier leider nicht weiter... Würde dort gerne eine weitere User-Berechtigung einrichten...

Schönen Dank u. Gruss
Bytetix
5dcaee6de2a842befe5296f88b90625b - Klicke auf das Bild, um es zu vergrößern
Mitglied: knut4linux
11.05.2010 um 20:56 Uhr
Mahlzeit,

Ich habe zwar noch nie so ein Teil gehabt (zumindest nicht von Netgear) aber ähnliches Phänomen hatte ich bei anderen "Webadminbased" Geräten. Es lag am Ende an meiner Kaspersky die das ausführen von bestimmten scripts verhindert hat.

Vielleicht liegt das Problem bei dir ebenfalls in dieser Richtung.

Gruß, Knut
Bitte warten ..
Mitglied: Crusher79
11.05.2010 um 22:33 Uhr
Hi,

kenn sowas ähnliches von ganz früher. Hatte einen RP614v3 Router und konnte mich nicht anmelden. Weiß nicht mehr, welche FW ich drauf hatte. Sygate oder Outpost ....

Konnte ich durch einen Registry Hack wieder hinbiegen. Betraf aber glauch ich nur den Firefox.


Da es ALLE Browser betrifft probier mal ein Standard XP/ Windows 7 System ohne Software-Firewall oder der gleichen. Schau, ob du dann auf die Freigaben kommst. Haben auch einige Teile damals verkauft. Aber konnte die immer so einrichten!

mfg Crusher
Bitte warten ..
Mitglied: bytetix
12.05.2010 um 10:00 Uhr
Danke euch - werds heute nachmittag probieren.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

Kein Zugriff mehr auf eine Netgear NAS SC101T

gelöst Frage von AkcentSAN, NAS, DAS17 Kommentare

Hallo All, ich habe hier eine Netgear NAS SC101T auf die kein Zugriff mehr möglich ist. Habe bereits einen ...

Windows Tools

Powershell ISE Fehlfunktion ?

Frage von lupus1Windows Tools2 Kommentare

Guten Tag, Auf meinem Rechner fehlt: bei Powershell ISE 5.0 und 5.1 - Fenster rechts bei Registrierkarte "Commands X" ...

LAN, WAN, Wireless

Router (Netgear) und NAS (Synology Diskstation) - keine LAN-Verbindung

gelöst Frage von ZappBrannigenLAN, WAN, Wireless2 Kommentare

Hallo, ich habe ein Problem mit der LAN-Verbindung meiner NAS (Diskstation 213+). Bisher lief seit gut einem Jahr alles ...

Router & Routing

ASUS RT-AC68 Router Firewall Fehlfunktion?

gelöst Frage von pk-911Router & Routing43 Kommentare

Hallo zusammen, bin langsam am zweifeln über Also: Habe einen KD Internetanschluss mit Fritzbox (FB) und einigen Clients. Funktioniert ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Router & Routing
WRT keine Verbindung zum Web Interface
Frage von ILeonardRouter & Routing9 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Humor (lol)
Nerd Zeitschrift gesucht
Frage von 2SeitenHumor (lol)6 Kommentare

Hey Zusammen, Ich suche eine Zeitschrift bei der es ums technische Basteln geht. Pc zusammenschrauben, Arduino Projekte, Server Tipps ...