Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst NAS verliert ständig Verbindung

Mitglied: bmwpat

bmwpat (Level 1) - Jetzt verbinden

09.09.2007, aktualisiert 10.09.2007, 18476 Aufrufe, 4 Kommentare

Hallo zusammen!

Nachdem ich vor kurzem mein NAS-Gehäuse geschrottet habe, legte ich mir vor ca. 3 Tagen ein neues Gehäuse zu.

Nun jedoch habe ich ein großes Problem:

Die gemappten Laufwerke auf dem NAS verlieren ständig die Verbindung in meinem privaten Heim-Netzwerk.

Das NAS wurde direkt am Router mit fester IP angeschlossen. Die Freigaben habe ich dann in Win XP und Win Vista gemappt und konnte auch darauf zugreifen. Allerdings kann ich nach geraumer Zeit, nicht mehr auf die Freigaben zugreifen: Laufwerk nicht gefunden. Meldung kommt bei beiden Betriebssystemen. Ein Temperatur-Problem dürfte nicht vorliegen, da mit einer USB2.0-Verbindung dieses Problem nicht auftritt.

Diese Meldung bekomme ich auch immer, wenn ich Dateien auf dem NAS löschen will. Wenn ich jedoch die Meldung wegklicke, und mit F5 die Ansicht aktualisiere, sind die Dateien gelöscht.

Hat evtl. jemand einen Tip für mich.

Meine Config:

Desktop-PC: Windows XP Media Edition, feste IP und Gateway (kabelverbunden)
Laptop: Windows Vista Home Premium, feste IP und Gateway (Wlan, Reg-Wert gesetzt für Verbindung zu NAS)
Router: Telekom Speedport W 701V (keine MAC-Filterung)
NAS: Icybox IB-NAS900 Serie mit WesternDigital 400 GB (Fat32 - eine Partition)



Der Vollständigkeit halber, sollte ich noch erwähnen, daß ich auch eine andere Festplatte ausprobiert habe, Kapazität 40GB.... selbes Problem.
Mitglied: Warze69
09.09.2007 um 18:24 Uhr
Stelle die Geschwindigkeit der Netzwerkkarte (NAS) fix ein. Nicht auf automatisch.
Bitte warten ..
Mitglied: bmwpat
10.09.2007 um 01:18 Uhr
Stelle die Geschwindigkeit der Netzwerkkarte
(NAS) fix ein. Nicht auf automatisch.

Tut mir leid, ich finde diese Option nicht. Wo kann ich das einstellen?
Bitte warten ..
Mitglied: Warze69
10.09.2007 um 12:58 Uhr
Sorry, mein Fehler. Ich hatte genau dasselbe Problem und habe die Geschwinigkeit auf der Switch fix eingestellt. Die NAS hat tatsächlich keine Möglichkeit das zu konfigurieren.
Bitte warten ..
Mitglied: bmwpat
10.09.2007 um 18:16 Uhr
Habe mich getraut ein FW-Update zu machen auf V48 (funktioniert noch!!!). Außerdem habe ich einen Fehler in der SubnetMask festgestellt.

Kann es evtl. an der fehlerhaften SubnetMask liegen?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Workstation verliert Verbindung
Frage von Netgear24Windows Netzwerk2 Kommentare

Hallo Zusammen Habe ein kurioses Problem bei einem meiner Kunden. Die eine Workstation verliert unregelmässig die Verbindung zum Server. ...

Windows Server
Client verliert Verbindung zum DC
Frage von hesperWindows Server2 Kommentare

Ich hab hier etwas Kurioses. Gerade eben wollte ich ein gpupdate /force machen, da kam eine Fehlermeldung, von wegen ...

Drucker und Scanner

Scanner verliert über Nacht die Verbindung

Frage von unverwechselbarkevelaerDrucker und Scanner12 Kommentare

Guten Tag, wir haben ein sehr merkwürdiges Problem: ich habe mehrere Scanner (Kodak i2620) aus unterschiedlicher Charge – 16 ...

Windows 10

Was ist das für eine Verbindung die ständig nach draussen will?

Frage von decoderWindows 104 Kommentare

Hallo, bei mir will explorer.exe alle paar Minuten nach draussen eine Verbindung aufbauen. Was ist das denn? 10.01 20:34:13 ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 6 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 16 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...