Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nero 7 sagt "Ungltige Blockadresse"

Mitglied: FPMH

FPMH (Level 1) - Jetzt verbinden

14.04.2006, aktualisiert 03.10.2006, 7532 Aufrufe, 9 Kommentare

Mein Brennprogramm Nero 7 Premium meint wenn ich DVD's oder CD's brennen möchte das,was man auf dem Bild sehen kann.Wie kann man machen das das wieder funktioniert.Es funktionierte schon mal.Ist mein Brenner kaputt?
THX schon mal im vorraus
d53ec745b441cf5f53a8eb8112d5be2c-fehler_nero - Klicke auf das Bild, um es zu vergrößern
Mitglied: Mitchell
15.04.2006 um 12:23 Uhr
Ich denke nicht, dass es am Brenner liegt. Das Problem tritt öfter auf, wie Erfahrungen gezeigt haben.

Leider gibt es dazu keine "richtige" Lösung, da es an vielem liegen kann. Bei manchen reicht es, wenn man den Rohling tauscht oder die Brennoptionen anders einstellt (andere Geschwindikeit, kein "disk at once", etc.). Es gibt auch viele, bei denen es geholfen hat, wenn sie ein Update aufgespielt haben. Der nächste Versuch wäre, alle Brennprogramme vom PC zu schmeissen, die Registry mal zu säubern (ich nehme dafür "Tune Up") und dann alles nochmal installieren.

Neue Treiber für Mainboard und Brenner wirken manchmal auch wunder.

Hope something helps

Mfg

Mitchell

PS: Wenn bei 100% eine Fehlermeldung kommt, trotzdem mal probieren, ob die CD läuft...viele Player stören sich gar nicht an einer Fehlermeldung
Bitte warten ..
Mitglied: FPMH
17.04.2006 um 12:18 Uhr
Thx, ich werds versuchen ich hab jedoch auf der HP des Brennerherstellers geguckt und die Treiber die dort waren versucht zu installieren da sacht der PC "Es wurde versucht auf eine Ungültige Adresse zu zugreifen"!
Bitte warten ..
Mitglied: Mitchell
17.04.2006 um 16:06 Uhr
Es wurde
versucht auf eine Ungültige Adresse zu
zugreifen"!

kommt die Meldung beim Installieren oder beim Herunterladen des Treibers? Zweiteres besagt, dass wahrscheinlich auf der HP falsch verlinkt wurde.

Ich denke aber, du meinst Ersteres!?

Geh dann bitte mal ins Ereignisprotokoll (Start>Systemsteuerung>Verwaltung) und such diese Fehlermeldung. Dort steht auch eine Nummer dabei, die ist interessant für uns

Mfg

Mitchell
Bitte warten ..
Mitglied: FPMH
17.04.2006 um 19:09 Uhr
Worin soll ich denn gucken da sinn drei Ordner drinn 1.Anwendung 2.Sicherheit 3.System.
Der Fehler lautet übrigends wie folgt ...
http://img490.imageshack.us/my.php?image=fehlercodetreibernecbrenner3gy ...
Bitte warten ..
Mitglied: Mitchell
19.04.2006 um 23:08 Uhr
Ín "Anwendungen" steht es dann normalerweise drin, eventuell auch in "System".

Bild geht nicht ^^

Mfg

Mitchell
Bitte warten ..
Mitglied: FPMH
20.04.2006 um 15:25 Uhr
Bild geht nicht ^^
Doch das Bild geht.
Bitte warten ..
Mitglied: Mitchell
23.04.2006 um 13:23 Uhr
Aber nicht im Forum, ich sehe jedenfalls keins. Wenn ich es in einem neuen Fenster eingebe, dann ja...ist auch egal jetzt ^^.

Nun...schon was im Ereignisprotokoll gefunden?

Mfg

Mitchell
Bitte warten ..
Mitglied: FPMH
26.04.2006 um 18:25 Uhr
Ne SRY ich hab keinen blassen schimmer wo das abgeblieben ist.
Bitte warten ..
Mitglied: veterano49
03.10.2006 um 14:12 Uhr
Hatte dasselbe Problem,habe bei Adaptec den Aspi-Treiber aktualisiert und alles läuft wieder
Bitte warten ..
Ähnliche Inhalte
SEO

Webseite auf andere Domain aber Google sagt was anderes?

Frage von Motte990SEO10 Kommentare

Hallo Leute , ich habe seit ein paar tagen die Webseite von meiner Frau von der alten Test Domain ...

Viren und Trojaner

Antivirenlösung deutsch oder doch aus einem anderen Land ? Was sagt Ihr ? ...

gelöst Frage von LordNicon79Viren und Trojaner5 Kommentare

Hallo zusammen , ich habe heute einer Unterhaltung zwischen zwei Kollegen interessiert zugehört. Es ging um das Thema Antivirensoftware ...

C und C++

Eigene Zeichenfunktion tut nichts, Rückgabewert sagt was anderes

Frage von tomaschkuC und C++1 Kommentar

Hallo Leute! Ich habe mir eine Funktion erstellt, die simple, gefärbte Rechtecke auf dem Bildschirm ausgeben soll. Ich habe ...

Windows 10

Nero verhindert Windows Update 1709

Frage von ThomasBlWindows 107 Kommentare

Guten Tag, ich habe bei einem Kunden folgendes Problem: Windows führt das Update nicht durch weil es der Meinung ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 29 MinutenMicrosoft

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 18 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...