Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst net use mit Systemfehler 53

Mitglied: mainbug

mainbug (Level 1) - Jetzt verbinden

22.10.2008 um 17:55 Uhr, 24976 Aufrufe

Problem:
Auf einem WinXP werden plötzlich die Standardlaufwerke aus dem Logonscript nicht mehr verbunden.


Kontext:
- Win2k3 ADS mit Logonscript (über GPO)
- Server Win2k3 R2 x64
- Client WinXP Prof.
- Die Server im Logonscript werden mit FQDN angesprochen.


Symptome:
- net use mit \\server.FQDN.example.int\share schlägt fehl mit:
    Systemfehler 53 Der Netzwerkpfad wurde nicht gefunden.
- net use mit \\server\share -> geht.
- net use mit \\ip.ad.dr.ess\share -> geht.
- manueller Zugriff auf NETLOGON-Freigabe \\domain\NETLOGON -> geht nicht
- manueller Zugriff auf DFS-Stamm \\domain\dfs -> geht nicht
- ipconfig in allen Varianten i.O.
- ping in allen Varianten i.O.
- nslookup forward und reverse i.O.


Ursache:
Der Dienst  TCP/IP NetBIOS Helper der Clientmaschine war deaktiviert(!).
Warum das so war, soll ein anderes Thema sein.


Abhilfe:
Dienst wieder auf automatisch eingestellt.


Dieser Beitrag soll ein Hinweis sein, falls mal jemand wieder in diese Falle tappt.
Ähnliche Inhalte
LAN, WAN, Wireless

Net use -- Systemfehler 86. Das angegebene Netzwerkkennwort ist falsch

Frage von vrachowLAN, WAN, Wireless7 Kommentare

Liebe Gemeinde, folgender Sachverhalt bringt mich um den Verstand: Aufgabe: 8 Quellrechner (Win XP Pro, ohne Domäne) haben alle ...

Server

Webdav ssl Laufwerk mappen mit net use systemfehler 1244 benutzer nicht authentifiziert

Frage von MeinGottWalterServer9 Kommentare

Moin Kollegen, ich habe ein Problem der seltsamen Art: nach grundsätzlich erfolgreicher Inbetriebnahme der ssl-Verschlüsselung via erworbenem Zertifikat passiert ...

Windows Server

Net use - Systemfehler 85 aufgetreten - Der lokale Gerätename wird bereits verwendet

gelöst Frage von johanna-pWindows Server2 Kommentare

Hallo, bei uns wird standardmäßig das Laufwerk H: auf Serverfreigabe %USERNAME%$ gemappt. Aus sich mir nicht ersichtlichen Gründen funktioniert ...

Windows 7

Net use mit gui

Frage von Lebowski23Windows 71 Kommentar

Hallo, folgendes Problem: In einem Netzwerk existiert ein LDAP-Server mit Samba, der für einige Rechner auch als Domain-Server dient. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...