Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

net view, aber kein Ping WinXP Problem

Mitglied: 22455

22455 (Level 1)

30.12.2005, aktualisiert 05.01.2006, 4816 Aufrufe, 3 Kommentare

Hallo an alle,

verwende WinXP Prof SP2. Ich bin in einem einfachen LAN mit Switch. Mein Problem dabei ist, dass ich zwar mit 'net view' alle Rechner auflisten lassen kann, aber jeder ping versuch oder ähnliches fehlschlägt. Auf einer sekundären Installation funktioniert alles ohne Probleme.
Was sind Windowstypische Probleme, die dies verursachen? Ich will es wenn nicht unbedingt nötig vermeiden alles neu zu installieren

Schonmal Danke Felix
Mitglied: PeterPiksa
30.12.2005 um 22:46 Uhr
Geh mal auf den Workstations in die Systemsteuerung.
Dort auf Windows Firewall. Reiter Erweitert.
In der Mitte bei ICMP auf Einstellungen.
Klick mal das erste Häkchen "Eingehende Echoanforderungen zulassen" an.
Bitte warten ..
Mitglied: 13100
01.01.2006 um 05:42 Uhr
wie is den dein netzwerk aufgebaut?
Bitte warten ..
Mitglied: 22455
05.01.2006 um 19:47 Uhr
Hallo,

Melde mich leider erst spät.

@13100: Der Netzwerkaufbau ist Rechner-Patch-Switch-Patch-Rechner.

@Peter:
Sämtliche Firewalls sind auf beiden Rechner zum testen deaktiviert.
Die Eistellung gilt doch nur, wenn die interne Firewall aktiviert ist? Der Button zum Einstellen ist sonst deaktiviert.

Trotzdem Danke
Felix
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Netzwerk Ping Problem
gelöst Frage von ITSS-HRWindows Netzwerk11 Kommentare

Hallo an alle hier. Ich hoffe Ihr könnt mir bei einem Problem helfen. Ich habe das Problem festgestellt als ...

Firewall
Ping oder nicht Ping?
Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Windows 7

BELOHNUNG: Sytemfehler 5 und 86 mit NET VIEW - SHARE zwischen Win7 PCs

gelöst Frage von LinobaleoWindows 722 Kommentare

Hallo zusammen, dies scheint eine äussert schwere Knacknuss zu seinnach Wochen in verschiedenen Foren keine neuen Anhaltspunkte, die zur ...

Vmware

Horizon View Problem USB Redirect USB2

Frage von UweRehbergVmware4 Kommentare

Hallo zusammen, wir haben ein Problem mit der USB-Weiterleitung von den physischen Clients an die virtuellen Desktops. Wenn wir ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...