Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netegear Repeater WG602v3 (3x), Repeaterproblem, Client erhält keine IP

Mitglied: Cyberneo

Cyberneo (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 14.10.2007, 2715 Aufrufe, 1 Kommentar

Folgendes Problem:

3xWG602v3 Repeater
1x Router DHCP

Aufbau

Router -> Kabel -> Accesspoint (Repeater1) -> Repeater2 -> Repeater3

Alles eingerichtet, selbe SSID überall gleich, gleiche Verschlüsselung.

Stelle ich einen Repeater auf Accesspoint und einen weiteren WG602 auf Repeater mit der MAC des Accesspoints, zeigt er zwar im Statusfeld die Signalstärke an und sieht ihn. Jedoch versucht man sich dann über den Repeater zu connecten erhält man keine IP!

Im Internet habe ich das Problem gefunden und man meinte der Accesspoint müsste mana uch auf Repeater stellen mit der mac zu dem 2. Repeater. Diese Version geht, allerdings ist ein weiteres hinzufügen eines Repeater nicht mögölich. Dann bekommt man wieder keine Ip zugewiesen. Ich würde mich über eine Lösung freuen.

WDS soll dieser Repeater unterstützen ab Version laut Netgear.
Mitglied: Cyberneo
14.10.2007 um 17:15 Uhr
Netgear hat irgendwo in seinen Anleitungen stehen das WEP aus sien muss, aber das kann ja nicht die Lösung sein oder? Dann brauch ich auch kein WLAN wenn Nachbar's Katze mitlauschen kann!

Hat Keiner einen WG602 und mehr als 2 Repeater davon im Einsatz, ich weiß das sich die Datenrate um min. die Hälfte dann halbiert und ein größer Delay entsteht, aber es gibt momentan keinen anderen Weg.
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle

PC erhalten nicht immer eine gültige IP

Frage von LieberwolfNetzwerkprotokolle29 Kommentare

Server 2012R2 mit DHCP Clients (fast alles Win10, paar Win8.1) haben immer mal wieder gelbes Dreieck auf Netzwerk (eingeschränkt ...

MikroTik RouterOS

Automatische weiterleitung nach erhalt einer IP vom DHCP

gelöst Frage von fredfredMikroTik RouterOS4 Kommentare

Hallo Forum, gerne würde ich bei meinem MK Router nach Erhalt der IP vom DHCP Server automatisch auf eine ...

Router & Routing

MikroTik RouterBoard liefert Pakete in 3x Ausführung an Client

Frage von CommonlyknownasmoRouter & Routing8 Kommentare

Guten Morgen Community, folgendes Problem: Ich habe in einem Wohnhaus folgenden Aufbau : Als Verteiler dient mir ein (Cisco) ...

Router & Routing

Pfsense: OpenVPN-Clients erhalten gleiche IP-Adresse am Gateway

Frage von ShutterflyRouter & Routing10 Kommentare

Moin moin, ich habe ein Paket bei einem VPN-Anbieter gebucht, welcher - wie nun einmal üblich - mehrere Server ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 14 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 22 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk12 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...