Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netfinity 5000 problem

Mitglied: bushoo

bushoo (Level 1) - Jetzt verbinden

23.10.2007, aktualisiert 14:16 Uhr, 3288 Aufrufe, 2 Kommentare

Hallo,

ich haben ein Problem mit einem Netfinity 5000.
Und zwar leuchtet seit mehreren Tagen ein gelbes Ausrufezeichen auf, ich finde nur nirgends eine Antwort woher dies kommen kann.
Auf der IBM Seite habe ich alles durchsucht nur nichts Hilfreiches gefunden.
Und der Telefonsupport wollten die mir berechen.
Weiß jemand woher das kommt, bzw. was man dagegen tun kann???

Gruß Bushoo
Mitglied: Kovold
23.10.2007 um 10:46 Uhr
Da ist eine aktive Komponent ausgefallen. Bei mir war das 'mal einer der beiden Prosessoren. Am besten 'mal neu hoch fahren und in Diagnose menu (glaube ich zumindestens) gehen and nachschauen.

-.> Rico
Bitte warten ..
Mitglied: bushoo
23.10.2007 um 14:16 Uhr
danke für den Tip, läuft jetzt wieder einwandfrei nach 3 neustarts.
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte

Konferenz Auerswald Commander 6000 + Polycom 5000

Frage von Xaero1982TK-Netze & Geräte3 Kommentare

Moin Zusammen, ich habe o.g. Konstellation und aus heiterem Himmel passiert nun folgendes: Wähle ich an der Polycom 5000 ...

Windows Server

FTP-Site funktioniert intern, extern nicht mit Port 5000

gelöst Frage von simonsaysWindows Server3 Kommentare

Hallo Folgendes Problem Ich habe unter Windows Server 2008 R2, IIS eine FTP-Site eingerichtet. FTP-Site: site User: Domäne\User PW: ...

TK-Netze & Geräte

Konfiguration einen Cisco SPA122 an einer Auerswald COMpact 5000

Frage von SarekHLTK-Netze & Geräte6 Kommentare

Hallo zusammen, hat jemand Erfahrung mit der Konfiguration eines Cisco SPA122 an einer Telephonanlage? Ich möchte das Teil an ...

Multimedia & Zubehör

Einrichtung Alarm DINION IP Bullet 5000 HD

Frage von MartinLMultimedia & Zubehör1 Kommentar

Hallo liebe Gemeinde, erstmal ich verzweifel mal wieder :-D Ich habe eine Bosch Bullet IP 5000HD installiert. Die Aufnahme ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware2 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...