Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear FVS114 - Routing über einen VPN-Tunnel

Mitglied: urpils666

urpils666 (Level 1) - Jetzt verbinden

21.02.2008, aktualisiert 22.02.2008, 4526 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit dem statischen Routing.

Ich habe einen VPN-Tunnel zwischen 2 Netgear FVS114 aufgebaut. Nun möchte ich von Standort A gewisse Ziele im Internet über den VPN-Tunnel zum Standort B und dort ins Internet routen. Wie muß ich die statische Route im FVS114 eintragen?
Zur Erklärung meines Vorhabens: An Standort A ist 1&1 der ISP und an Standort B T-Online. Nun möchte ich gerne meine Emails von T-Online auch gerne am Standort A abrufen. Nur leider kann ich das nicht über 1&1 tun, sondern muß über T-Online eingewählt sein. Daher meine Überlegung mittels des statischen Routings. Das Prinzip des Routings ist mir klar, nur wie bringe ich das den beiden FVS114 bei?
Ich würde mich sehr über eine Lösung von Euch freuen.

Schönen Gruß, urpils666
Mitglied: Arch-Stanton
22.02.2008 um 08:33 Uhr
Du mußt doch bloß eine andere smtp und pop Einstellung wählen, dann geht es auch von überall, siehe http://service.t-online.de/c/12/71/33/44/12713344.html

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: urpils666
22.02.2008 um 09:19 Uhr
Danke für die schnelle Antwort. Ich habe nur das eMail-Basispaket. Daher war ich immer der Meinung, daß ich die Mails nur am eigenen Anschluß abrufen kann. Hat sich das inzwischen geändert?
Trotzdem würde ich gerne das statische Routing hinbekommen. Was muß ich denn als Gateway angeben?
Bitte warten ..
Ähnliche Inhalte
Router & Routing
PfSense Routing durch VPN-Tunnel
Tipp von FA-jkaRouter & Routing2 Kommentare

Ich hatte vorhin das Problem, dass eine pfSense keine Route auf einen OpenVPN-Client setzen kann. In der Sense war ...

Router & Routing
Problem beim Routing durch VPN-Tunnel
gelöst Frage von lasterRouter & Routing1 Kommentar

Hallo, habe folgende Aufgabe: Zugriff über eine externe IP an Firewall-1 durch einen VPN-Tunnel an Firewall-2 auf einen Webserver ...

Router & Routing

Netgear FVS318v3 VPN - Tunnel steht, aber nichts erreichbar

Frage von Xaero1982Router & Routing10 Kommentare

Moin Zusammen, hab schon viel gesucht, aber irgendwie nichts weiter passendes gefunden. Ich muss ne VPN Verbindung zu og. ...

Router & Routing

Tunnel VPN to VPN

Frage von itschloeglRouter & Routing8 Kommentare

Guten Abend. Folgende Problemstellung: Ich habe ein Firmennetzwerk, welches mehrere Standorte umfasst. Alle Standorte sind via VPN an den ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware20 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...