Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear FWG114P - Seiten werden nicht angezeigt

Mitglied: Maxxx

Maxxx (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 10.03.2006, 4780 Aufrufe, 5 Kommentare

Hallo alle

ich hab widermal ein scheiss problem!!! in letzter zeit heufen sie sich iargentwie *gg*

Naja also:
Habe ein problem mit einem Netgear FWG114p router!
1. Bitte kauft euch nie so ein scheiss ding! Bis die mal anschtändig laufen verliert man unzählige nerven!

Das problem was jetzt nach einiger zeit aufgetaucht ist, das einige Internetseitn nicht angezeigt werden!
Dieses problem bestand aber angeblich schon seit anfang an.....
Die Seiten werden einfach nicht hogeladen... dazu gehören z.b. www.pcgames.de oder www.ams.at (meist große, flashunterstütze seiten)
die meisten gehen aber einwandfrei!

Hat iregendjemand erfahrung mit diesen dingern????
Könnte es an den gößen der MTU liegen?


danek für tipps!

mfg max
Mitglied: aqui
07.03.2006 um 14:14 Uhr
Ja das ist meistens ein MTU Problem ! Infos dazu findest du hier:

https://www.administrator.de/MTU_1425__einstellen_%3F.html#108836
Bitte warten ..
Mitglied: Maxxx
07.03.2006 um 15:11 Uhr
Hallo

also das es ein MTU problemm ist, schliss ich schon wieder mehr oder weniger aus...
Weil die MTU rate von die PC im Netzwerk e obtimal eingestellt sind und auch ohne den
Netgear Router optimal funktionieren! hab es trozdem an einem PC mal auspropiert!
Nichts!

Und da ich am gerät nirgends di eine einstellung für die MTU finde, kann ich mir nur vorstellen das sie sich automatisch kallibriat!
Die neuste Firmware is auch oben! Ich kann mir aber nicht vorstellen das das ein solch grober Fehler in der Firmware ist! Es kann aber nur der router sein weil die gleichen seiten auf allen PC's im netz nicht funktionieren und ohne router aber problemlos hogeladen werden!

Hat keiner so einen router? Oder so was ähnliches mal gesehen?

mfg
Bitte warten ..
Mitglied: Maxxx
07.03.2006 um 15:13 Uhr
ach ja...... noch eine zusatzinfo:
diser router ist gleichzeitig eine hardwarfirewall!
sind aber kene bestimmten filterregel oder so gesetzt, hob si so weit wie möglich runtergezogen! sind di standartregel drinnen....

mfg
Bitte warten ..
Mitglied: odicin
08.03.2006 um 14:50 Uhr
Ich hab das Teil auch im Einsatz und eigentlich noch nie wirklich Probleme damit gehabt!

1) Welchen FWG114P hast du? v1 oder v2?
2) Welchen Browser nimmst du?

Gruß Odi
Bitte warten ..
Mitglied: Maxxx
10.03.2006 um 20:19 Uhr
Die v2 ist es
als browser wird Internetexplorer und Firefox verwendet!
die gleichen seiten funzn auf beiden browser nicht!

Hätte da ein paar fragen:
Würdest du bitte mal für mich versuchen auf die seite www.pcgames.de zu kommen?
Kann man die MTU einstellen?
Hast du irgentwelche, spetziell für diese Sache, firewallregeln aufgestellt?

Danke im voraus!
mfg
Bitte warten ..
Ähnliche Inhalte
Webbrowser
IE 11 Seite wird nicht angezeigt
Frage von derralleWebbrowser4 Kommentare

Hallo, ich benötige mal eine Erklärung Mitarbeiter kann einen Link nicht aufrufenInternet geht der gleiche Benutzer auf einem anderen ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

iOS

Fritz.box Web Seite wird nicht angezeigt am Mac

Frage von isforbiOS2 Kommentare

Mac Ver. Capitan Ver.10.11.2 - wenn richten Webbrowser öffne egal ob SAFARI CHROME oder Firefox - die Webseiten sehen ...

Webbrowser

PDF wird im IE11 nicht angezeigt (leere Seite)

gelöst Frage von KMP1988Webbrowser4 Kommentare

Servus, bei einem PC kann ich seit heute nicht mehr im IE 11 eine PDF öffnen (von einer Webseite ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 1 StundeWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 3 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 21 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...